<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Príncipe Harry y Meghan Markle firman acuerdo de producción con Netflix &#8211; Telemundo Area de la Bahía 48</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Area de la Bahía 48 &raquo; Feed" href="https://www.telemundoareadelabahia.com/?rss=y" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Area de la Bahía 48 &raquo; Commonwealth Day Service 2020 RSS de los comentarios" href="https://www.telemundoareadelabahia.com/entretenimiento/entretenimiento-destacados/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundoareadelabahia.com/_static/??-eJyVjUEOwjAMBD9EagpFKgfEW5w4gIXrRnEqlN8TIRVx6YHr7IwWXsmFWUvUAkmWO6sBkhOsMZtTHyDYL6Fb6hrZwX/dt2ENslC0z0xsBbzM4emEfcZcwUqV2E2sGwXag9uvbStIbXIe86pcp0t/OvfjYdwfhzf57ldf' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundoareadelabahia.com/_static/??-eJyd0DsOwjAQBNALEX8SO94UiLOs1xti4Q8ijrg+pqEnxVQzesXI93OgWhqXJtvGmXdZPA17wxZrkZTit/FHTEHS3staMD+FBcDVkzZ+QrVyoBlGkWMRfXORf5pUc65FjDgyr1prg6wgeLUACdqO8jgt31P1mAQAkVEGjNIBrFMjW3faxFeLlFiQmowDMORwxhCW7v8uuOWrtsvSM2n1AbWvepE=' type='text/css' media='all' />
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1NLQwsjCwNjkywAQsY6gw=='></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/i18n.min.js?m=1591828034g'></script>
<script>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</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/analytics.a6ffd9e9858cfffb4eaa.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundoareadelabahia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoareadelabahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoareadelabahia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.telemundohouston.com/telemundo/entretenimiento/entretenimiento-destacados/principe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix/1935278/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2104844', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ksts/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Area de la Bahía 48" /><meta name="google-site-verification" content="UEfRhacsTBOYFfHhAuhdH4eBvNDkLxJ6jh7NF_7K2MY" /><meta property="fb:app_id" content="1553436531535144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo48" /><meta name="twitter:creator" content="@Telemundo48" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo.48" /><meta name="description" content="Varios proyectos ya están en desarrollo, incluyendo una serie documental sobre la naturaleza y otra enfocada en mujeres que inspiran." /><meta property="og:description" content="Varios proyectos ya están en desarrollo, incluyendo una serie documental sobre la naturaleza y otra enfocada en mujeres que inspiran." /><meta name="twitter:description" content="Varios proyectos ya están en desarrollo, incluyendo una serie documental sobre la naturaleza y otra enfocada en mujeres que inspiran." /><meta property="og:title" content="Príncipe Harry y Meghan Markle firman acuerdo de producción con Netflix" /><meta name="twitter:title" content="Príncipe Harry y Meghan Markle firman acuerdo de producción con Netflix" /><meta property="og:url" content="https://www.telemundoareadelabahia.com/entretenimiento/entretenimiento-destacados/principe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix/2104844/" /><meta name="twitter:url" content="https://www.telemundoareadelabahia.com/entretenimiento/entretenimiento-destacados/principe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix/2104844/" /><meta name="keywords" content="realeza" /><meta name="sailthru.title" content="Príncipe Harry y Meghan Markle firman acuerdo de producción con Netflix" /><meta name="sailthru.description" content="Varios proyectos ya están en desarrollo, incluyendo una serie documental sobre la naturaleza y otra enfocada en mujeres que inspiran." /><meta name="sailthru.tags" content="realeza" /><meta name="sailthru.tags" content="realeza" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-09-03T13:25:39+00:00" /><meta property="og:image" content="https://media.telemundoareadelabahia.com/2020/09/harry-meghan-getty-tlmd.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoareadelabahia.com/2020/09/harry-meghan-getty-tlmd.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoareadelabahia.com\/entretenimiento\/entretenimiento-destacados\/principe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix\/2104844\/","headline":"Pr\u00edncipe Harry y Meghan Markle firman acuerdo de producci\u00f3n con Netflix","datePublished":"2020-09-03T13:25:39","dateModified":"2020-09-03T13:58:56","description":"Varios proyectos ya est\u00e1n en desarrollo, incluyendo una serie documental sobre la naturaleza y otra enfocada en mujeres que inspiran.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"realeza","publisher":{"@type":"Organization","name":"Telemundo Area de la Bahia","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoareadelabahia.com\/wp-content\/uploads\/2019\/09\/light_amp_ksts.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundoareadelabahia.com\/2020\/09\/harry-meghan-getty-tlmd.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ksts\/entretenimiento\/entretenimiento-destacados","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ksts\/entretenimiento\/entretenimiento-destacados","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ksts\/entretenimiento\/entretenimiento-destacados","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ksts\/entretenimiento\/entretenimiento-destacados","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ksts\/entretenimiento\/entretenimiento-destacados","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/entretenimiento\/entretenimiento-destacados","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/entretenimiento\/entretenimiento-destacados","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/entretenimiento\/entretenimiento-destacados","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoareadelabahia.com");
				googletag.pubads().setTargeting("pageid", "10152104844");
				googletag.pubads().setTargeting("pageid2", "10031935278");
				googletag.pubads().setTargeting("sect", "entretenimiento");
				googletag.pubads().setTargeting("sub", "entretenimiento-destacados");
				googletag.pubads().setTargeting("call", "KSTS");
				googletag.pubads().setTargeting("region", "areadelabahia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "entretenimiento,entretenimiento-destacados,realeza");
				googletag.pubads().setTargeting("gpt2", "KSTS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "entretenimiento,entretenimiento-destacados");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoareadelabahia.com/entretenimiento/entretenimiento-destacados/principe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix/2104844/?amp"><link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2104844 single-format-standard station-telemundo ksts has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1553436531535144&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoareadelabahia.com/">
						<img
							src="https://media.telemundoareadelabahia.com/2019/09/TLMD_48_On_Dark@3x-3.png?fit=210%2C120"
							alt="Telemundo Area de la Bahía 48"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoareadelabahia.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundoareadelabahia.com/noticias/local/nuevo-plan-de-reapertura-para-negocios-y-escuelas-en-san-francisco/2104315/" class="site-header__trending-nav-item">Plan de reapertura en SF</a>
					<a href="https://www.telemundoareadelabahia.com/noticias/local/lista-de-evacuaciones-a-lo-largo-del-area-de-la-bahia/2101744/" class="site-header__trending-nav-item">Lista de evacuaciones</a>
					<a href="https://www.telemundoareadelabahia.com/noticias/california/california-suspende-los-desalojos-por-la-pandemia/2103874/" class="site-header__trending-nav-item">Moratoria de desalojos en CA</a>
					<a href="https://www.telemundoareadelabahia.com/noticias/local/blog-lo-ultimo-del-coronavirus-en-la-bahia/2067743/" class="site-header__trending-nav-item">Blog: lo último del coronavirus</a>
					<a href="https://www.telemundoareadelabahia.com/noticias/local/lista-de-casos-confirmados-de-coronavirus-en-el-area-de-la-bahia/2064009/" class="site-header__trending-nav-item">Casos de COVID-19</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="95131">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-5391488" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoareadelabahia.com/tag/realeza/">realeza</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Príncipe Harry y Meghan Markle firman acuerdo de producción con Netflix	</h1>
			<h2 class="article-subtitle">
			Varios proyectos ya están en desarrollo, incluyendo una serie documental sobre la naturaleza y otra enfocada en mujeres que inspiran.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundoareadelabahia.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-09-03T20:25:39-07:00">Hace 2 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-09-03T13:58:56-07:00">Actualizado hace 1 hora</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fprincipe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix%2F2104844%2F&#038;Pr%C3%ADncipe%20Harry%20y%20Meghan%20Markle%20firman%20acuerdo%20de%20producci%C3%B3n%20con%20Netflix?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Pr%C3%ADncipe%20Harry%20y%20Meghan%20Markle%20firman%20acuerdo%20de%20producci%C3%B3n%20con%20Netflix&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fprincipe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix%2F2104844%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Pr%C3%ADncipe%20Harry%20y%20Meghan%20Markle%20firman%20acuerdo%20de%20producci%C3%B3n%20con%20Netflix%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fprincipe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix%2F2104844%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8528,&quot;nbc_primary_tag_id&quot;:12112,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8528&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/36\/415\/4032302093.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/36\/415\/4032302093-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;qERL9IOFdBp_&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;_yRhcE2qoBBe&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2020\/09\/harry-meghan-getty-tlmd.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;_yRhcE2qoBBe&quot;,&quot;pid_streaming_web_medium&quot;:&quot;76VUx1qfqpDO&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&gt;&gt;&gt; SOY HAROLD SANTANA, SEGUIMOS CON M\u00c1S EN TELEMUNDO 51. &gt;&gt;&gt; GRACIAS HAROLD POR EL REPORTAJE. CAMBIANDO DE TEMA, EL PR\u00cdNCIPE HARRY, Y MEGHAN MARKLE YA TIENEN TRABAJO, FIRMARON UN CONTRATO DE VARIOS A\u00d1OS CON NETFLIX PARA PRODUCIR PEL\u00cdCULAS Y DOCUMENTALES. EL MA SE DESARROLLAR\u00c1 A TRAV\u00c9S DE UNA NUEVA PRODUCTORA QUE FUNDARON Y SU CONTENIDO SER\u00c1N DOCUMENTALES, DOCUSERIES, LARGOMETRAJES Y PROGRAMAS INFANTILES PARA EL SERVICIO DE STREAMING. QUIEREN OFRECER TEMAS CONTADOS&quot;,&quot;video_id&quot;:&quot;1784596035686_839&quot;,&quot;video_length&quot;:&quot;31031&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1784596035686&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Príncipe Harry y Meghan Markle firman contrato con Netflix"
	data-vidcid="1:3:1935252"
	data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-entretenimiento/principe-harry-y-meghan-markle-firman-contrato-con-netflix/1935252/"
			data-islead="true"
		data-catnames="{&quot;18&quot;:&quot;Entretenimiento&quot;,&quot;9617&quot;:&quot;Entretenimiento Destacados&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;7742&quot;:&quot;Local&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8528&quot;:&quot;Videos Entretenimiento&quot;}"
	data-tagnames="{&quot;12112&quot;:&quot;realeza&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Firmaron un acuerdo de varios años con el servicio de streaming para producir series, documentales y programas infantiles.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>El duque y la duquesa de Sussex tienen un nuevo hogar: Netflix.</p>

<p>Seis meses después de haber separado sus vidas laborales de la familia real británica, el príncipe Harry y su esposa, Meghan Markle, firmaron un acuerdo de varios años con el servicio de streaming para producir series, documentales y programas infantiles, según un comunicado emitido el miércoles.</p>

<p>La pareja, que recientemente se mudó a Santa Bárbara, California, planea enfocarse en historias y asuntos que eleven diversas voces y otros temas importantes para ellos. Varios proyectos ya están en desarrollo, incluyendo una serie documental sobre la naturaleza y otra enfocada en mujeres que inspiran.</p>

<p>“Nuestras vidas, independientes el uno del otro y como pareja, nos han permitido entender el poder del espíritu humano: de valentía, resiliencia, y la necesidad de conexión”, dijeron Harry y Meghan en una declaración conjunta. “A través de nuestro trabajo con diversas comunidades y sus medioambientes, para arrojar luz sobre personas y causas alrededor del mundo, nuestro foco será crear contenido que informe pero que también dé esperanza”, agregaron.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoareadelabahia.com/entretenimiento/entretenimiento-destacados/dwayne-johnson-informa-que-el-su-esposa-y-dos-hijas-contrajeron-coronavirus/2104665/">
							<img class="post__image" src="https://media.telemundoareadelabahia.com/2020/09/dwayne-johnson-lauren-hashian-getty-tlmd.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoareadelabahia.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								Hace 19 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoareadelabahia.com/entretenimiento/entretenimiento-destacados/dwayne-johnson-informa-que-el-su-esposa-y-dos-hijas-contrajeron-coronavirus/2104665/">
								<span data-ellipsis="true" data-text="“Nos las vimos difíciles”, el actor Dwayne Johnson cuenta cómo él y su familia sufrieron de COVID-19" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									“Nos las vimos difíciles”, el actor Dwayne Johnson cuenta cómo él y su familia sufrieron de COVID-19								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoareadelabahia.com/entretenimiento/entretenimiento-destacados/fallece-a-los-72-anos-wanda-seux-famosa-vedette-paraguaya-nacionalizada-mexicana/2104599/">
							<img class="post__image" src="https://media.telemundoareadelabahia.com/2020/09/Wanda-Seux-Getty-TLMD.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoareadelabahia.com/tag/obituario/">obituario</a>
																			<span class="post__date post__date--has-category">
								Hace 23 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoareadelabahia.com/entretenimiento/entretenimiento-destacados/fallece-a-los-72-anos-wanda-seux-famosa-vedette-paraguaya-nacionalizada-mexicana/2104599/">
								<span data-ellipsis="true" data-text="Fallece a los 72 años Wanda Seux, famosa vedette paraguaya nacionalizada mexicana" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Fallece a los 72 años Wanda Seux, famosa vedette paraguaya nacionalizada mexicana								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>La pareja también prometió promover la diversidad detrás de las cámaras en lo que su compañía productora despegue. Meghan ha dicho que no volverá a la actuación. Ha hecho algo de locución desde que la pareja dejó el Reino Unido con su bebé Archie en busca de su independencia financiera.</p>

<p>El príncipe trabajó de cerca con los realizadores del documental “Rising Phoenix”, en el que también aparece. Se estrenó la semana pasada en Netflix.</p>

<p>Ted Sarandos, codirector ejecutivo y director de contenido de Netflix, dijo en el comunicado que Harry y Meghan han “inspirado a millones de personas alrededor del mundo con su autenticidad, optimismo y liderazgo”.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:9617,&quot;nbc_primary_tag_id&quot;:11458,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:9617&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/36\/415\/4032261302.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/36\/415\/4032261302-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;oQ1XMAdSx6mX&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;nMZSI3jSnYDv&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2020\/09\/nicky-jam-getty-tlmd.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;PhXdSoQKJiT1&quot;,&quot;pid_streaming_web_medium&quot;:&quot;nMZSI3jSnYDv&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;TUVIMOS QUE PASAR COMO FAMILIA. ESPEREMOS QUE SIGA RECUPER\u00c1NDOSE. \u266a(M\u00daSICA)\u266a POR SU PARTE, NICKY JAM ACABA DE ADQUIRIR UNA VIEJA ESCUELA, COMO LO OYE, LA ESTRELLA DEL G\u00c9NERO URBANO, COMPARTI\u00d3 LA NOTICIA EN SU INSTAGRAM, DICIENDO \&quot;DE SER EXPULSADO DE LA ESCUELA A COMPRAR UNA\&quot;. PARA MUCHOS ES UNA INVERSI\u00d3N EXTRAVAGANTE, AUNQUE A\u00daN NO REVELA CU\u00c1L SER\u00c1 EL PROP\u00d3SITO DE SU ADQUISICI\u00d3N, SEG\u00daN ALGUNOS MEDIOS NICKY COBRA ENTRE 500 MIL&quot;,&quot;video_id&quot;:&quot;1784596035593_371&quot;,&quot;video_length&quot;:&quot;29997&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1784596035593&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Nicky Jam compra una vieja escuela en Nueva Jersey" data-vidcid="1:3:1935250" data-vidurl="https://ots.nbcwpshield.com/telemundo/entretenimiento/entretenimiento-destacados/nicky-jam-compra-una-vieja-escuela-en-nueva-jersey/1935250/" data-islead="false" data-catnames="{&quot;18&quot;:&quot;Entretenimiento&quot;,&quot;9617&quot;:&quot;Entretenimiento Destacados&quot;}" data-tagnames="{&quot;11458&quot;:&quot;Far\u00e1ndula&quot;,&quot;1083&quot;:&quot;Nicky Jam&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="“De ser expulsado de la escuela a comprar una”, expresó el reguetonero. ¿Cuáles serán sus planes?" data-ellipsis="false">
							“De ser expulsado de la escuela a comprar una”, expresó el reguetonero. ¿Cuáles serán sus planes?
						</div>
<p>Dijo que la compañía está orgullosa de que hayan hecho de Netflix su casa creativa y deseosa de “contar historias con ellos que puedan ayudar a construir resiliencia e incrementar el entendimiento del público en todas partes”.</p>

<p>Netflix también transmite la galardonada serie “The Crown”, que sigue la trayectoria de la abuela de Harry, la reina Isabel II. La noticia del acuerdo de producción de los Sussex llega luego que la compañía publicó un avance de la cuarta temporada del popular drama, cuyo estreno está programado para el 15 de noviembre.</p>

<p>La nueva temporada comienza a finales de la década de 1970 e incluye a la actriz Emma Corrin como la madre de Harry, la princesa Diana.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/realeza/">realeza</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fprincipe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix%2F2104844%2F&#038;Pr%C3%ADncipe%20Harry%20y%20Meghan%20Markle%20firman%20acuerdo%20de%20producci%C3%B3n%20con%20Netflix?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Pr%C3%ADncipe%20Harry%20y%20Meghan%20Markle%20firman%20acuerdo%20de%20producci%C3%B3n%20con%20Netflix&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fprincipe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix%2F2104844%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Pr%C3%ADncipe%20Harry%20y%20Meghan%20Markle%20firman%20acuerdo%20de%20producci%C3%B3n%20con%20Netflix%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fentretenimiento-destacados%2Fprincipe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix%2F2104844%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundoareadelabahia.com/entretenimiento/entretenimiento-destacados/principe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix/2104844/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_668" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_668', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">San Jose</div>
	<a class="weather-module__conditions" href="https://www.telemundoareadelabahia.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="95131"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_337" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_337', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_865" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_865', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-747957279" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_619" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_619', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_698" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_698', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_650" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_650', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoareadelabahia.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoareadelabahia.com/2019/09/TLMD_48_On_Light@3x-1.png?fit=210%2C120"
						alt="Telemundo Area de la Bahía 48"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo.48" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo48" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo48" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2039936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039936"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2039930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039930"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2039931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039931"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2039933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039933"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1838933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1838933"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2039932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039932"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2039934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039934"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2039935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039935"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2053890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053890"><a href="/especiales/estilo-de-vida/">Estilo de Vida</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1838875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838875"><a href="https://publicfiles.fcc.gov/tv-profile/KSTS/">KSTS Public Inspection File</a></li>
<li id="menu-item-1838879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838879"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">Política de Privacidad</a></li>
<li id="menu-item-2033652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033652"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">No venda mi información personal</a></li>
<li id="menu-item-1838874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838874"><a href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1838908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838908"><a href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964866"><a href="mailto:KSTSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1838919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838919"><a href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2095093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095093"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">Aviso de California</a></li>
<li id="menu-item-1838876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838876"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundoareadelabahia.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "entretenimiento-destacados";
			_sf_async_config.authors  = "AP";
			_sf_async_config.title    = "Pr\u00edncipe Harry y Meghan Markle firman acuerdo de producci\u00f3n con Netflix";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoareadelabahia.com/entretenimiento/entretenimiento-destacados/principe-harry-y-meghan-markle-firman-acuerdo-de-produccion-con-netflix/2104844/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoareadelabahia.com/">
					<img
						src="https://media.telemundoareadelabahia.com/2019/09/TLMD_48_On_Light@3x-1.png?fit=210%2C120"
						alt="Telemundo Area de la Bahía 48"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/sobreviviendo-en-la-bahia/">
					Sobreviviendo en la Bahía				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/historias-de-mi-barrio/">
					Historias de mi Barrio				</a>
							<a class="flyout-nav__menu-item child-item" href="/responde/">
					T48 RESPONDE				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/investiga/">
					T48 INVESTIGA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/california/">
					California				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/estilo-de-vida/">
					Estilo de Vida				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					EL TIEMPO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					TRÁFICO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					HAZTE CONTAR				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/comunidad/">
					Comunidad				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoareadelabahia.com/promociones/">
					PROMOCIONES				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KSTS/">
					KSTS Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KSTSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/Telemundo.48" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/_static/??/wp-content/client-mu-plugins/jetpack/_inc/build/photon/photon.min.js,/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1597334358j'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/common.0cca0f359460fbddee63.chunk.min.js?m=1599161974g'></script>
<script>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</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/nonamp.cc712f0d66dbe6241547.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.efbd31e6034b8b7d78b3.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/global.b38d66b6805827a36320.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/article.19e0d44d9251e1f2296a.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7791933fce678de5d653.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.4'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-133455007306856.js?ver=1.0.2'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-includes/js/wp-embed.min.js?m=1591828034g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-747957279&#038;tgtid=40a9c83b-5c68-4c64-9112-413e3ddf0c8d&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'165596223',post:'2104844',tz:'-7',srv:'www.telemundoareadelabahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596223', '2104844' ]);
</script>

</body>
</html>
