<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Elecciones en EEUU divide opiniones en frontera norte mexicana &#8211; Telemundo Area de la Bahía 48</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Area de la Bahía 48 &raquo; Feed" href="https://www.telemundoareadelabahia.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundoareadelabahia.com/_static/??-eJyVjl0KwjAQhC/kdisotg/iWTbJaoNpGrJbSm9vrFQsguDr/HwzOCWwQ1SOiimMNx8FyUGgmbNANBatfCrumqqi7PC/3rvjow2jY1ls50XRhMHeIXiTKc8oOgeueh+/VvoR1iFhyrZDDiTqbcq8sp7QXGRlB2kQFXjRF6pssNsjJJ0vQz8i5IoFhvIaufTn/bFt2uZ0qOsHYSN4vA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundoareadelabahia.com/_static/??-eJydzUtuxCAQRdENxUAZcONBlLUURbmNwscyWFF2H7qlzDJJj+/TefLrmKiWzqXLvnPmJounqXXssRZJKT6Kv2IKktqItWA+BBMEMMtijWGPPoBHJXIsYmze5D9NqjnXIgxYvoGHmbVzK6NB6wTtV/l8Wb6n6jEJBejUzFsA9orBW+1uL5t49kiJhSVFq/YhYCDcwmZXa/5E8zUd6brH0mRjPGmXnLAN5Dh5eCG2/oQ3JO5tHH8nbr/SR36HRWm9zrN2PyGWmAw=' type='text/css' media='all' />
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGphYmZiZmluVkWAPJ6KY8='></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/i18n.min.js?m=1598987400g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/analytics.a6ffd9e9858cfffb4eaa.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundoareadelabahia.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoareadelabahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoareadelabahia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.telemundoutah.com/telemundo/noticias/mexico/elecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana/1951776/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmexico%2Felecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana%2F2115699%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmexico%2Felecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana%2F2115699%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/111119-mexico-downtown.jpg?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/111119-mexico-downtown.jpg?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/111119-mexico-downtown.jpg?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2115699', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ksts/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Area de la Bahía 48" /><meta name="google-site-verification" content="UEfRhacsTBOYFfHhAuhdH4eBvNDkLxJ6jh7NF_7K2MY" /><meta property="fb:app_id" content="1553436531535144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo48" /><meta name="twitter:creator" content="@Telemundo48" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo.48" /><meta name="description" content="Temas como el comercio y la situación de los migrantes están en la mesa." /><meta property="og:description" content="Temas como el comercio y la situación de los migrantes están en la mesa." /><meta name="twitter:description" content="Temas como el comercio y la situación de los migrantes están en la mesa." /><meta property="og:title" content="Elecciones en EEUU divide opiniones en frontera norte mexicana" /><meta name="twitter:title" content="Elecciones en EEUU divide opiniones en frontera norte mexicana" /><meta property="og:url" content="https://www.telemundoareadelabahia.com/noticias/mexico/elecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana/2115699/" /><meta name="twitter:url" content="https://www.telemundoareadelabahia.com/noticias/mexico/elecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana/2115699/" /><meta name="keywords" content="Elecciones en EEUU, Matamoros, Migrantes, Relaciones México-EEUU, Tijuana" /><meta name="sailthru.title" content="Elecciones en EEUU divide opiniones en frontera norte mexicana" /><meta name="sailthru.description" content="Temas como el comercio y la situación de los migrantes están en la mesa." /><meta name="sailthru.tags" content="Elecciones en EEUU, Matamoros, Migrantes, Relaciones México-EEUU, Tijuana" /><meta name="sailthru.tags" content="Elecciones en EEUU, Matamoros, Migrantes, Relaciones México-EEUU, Tijuana" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-10-27T22:50:29+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundoareadelabahia.com/2020/10/mexico-migrantes-frontera-asilo.jpg?fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoareadelabahia.com/2020/10/mexico-migrantes-frontera-asilo.jpg?fit=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoareadelabahia.com\/noticias\/mexico\/elecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana\/2115699\/","headline":"Elecciones en EEUU divide opiniones en frontera norte mexicana","datePublished":"2020-10-27T22:50:29","dateModified":"2020-10-27T22:50:29","description":"Temas como el comercio y la situaci\u00f3n de los migrantes est\u00e1n en la mesa.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Elecciones en EEUU, Matamoros, Migrantes, Relaciones M\u00e9xico-EEUU, Tijuana","publisher":{"@type":"Organization","name":"Telemundo Area de la Bahia","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoareadelabahia.com\/wp-content\/uploads\/2019\/09\/light_amp_ksts.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundoareadelabahia.com\/2020\/10\/mexico-migrantes-frontera-asilo.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ksts\/noticias\/mexico","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ksts\/noticias\/mexico","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ksts\/noticias\/mexico","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ksts\/noticias\/mexico","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ksts\/noticias\/mexico","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/mexico","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/mexico","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/mexico","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoareadelabahia.com");
				googletag.pubads().setTargeting("pageid", "10152115699");
				googletag.pubads().setTargeting("pageid2", "10031951776");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mexico");
				googletag.pubads().setTargeting("call", "KSTS");
				googletag.pubads().setTargeting("region", "areadelabahia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mexico,elecciones-en-eeuu,matamoros,migrantes,relaciones-mexico-eeuu,tijuana");
				googletag.pubads().setTargeting("gpt2", "KSTS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mexico");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoareadelabahia.com/noticias/mexico/elecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana/2115699/?amp"><link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2115699 single-format-standard station-telemundo ksts has-featured-image continuing visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1553436531535144&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Cobertura continua		</h4>
		<span class="alert-bar__title">
			<a href="https://www.telemundoareadelabahia.com/noticias/local/pge-restaura-el-servicio-electrico-a-mas-de-228-mil-clientes-en-la-bahia/2115627/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="PG&amp;E restaura el servicio eléctrico miles clientes en la Bahía. Detalles aquí"
					data-ellipsis="true">
					PG&amp;E restaura el servicio eléctrico miles clientes en la Bahía. Detalles aquí				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoareadelabahia.com/">
						<img
							src="https://media.telemundoareadelabahia.com/2019/09/TLMD_48_On_Dark@3x-3.png?fit=210%2C120"
							alt="Telemundo Area de la Bahía 48"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoareadelabahia.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundoareadelabahia.com/noticias/decision/decision-local/" class="site-header__trending-nav-item">Elecciones en la Bahía</a>
					<a href="https://www.telemundoareadelabahia.com/noticias/decision/estas-son-las-12-propuestas-en-la-boleta-electoral-de-california-en-noviembre/2110399/" class="site-header__trending-nav-item">Propuestas electorales en CA</a>
					<a href="https://www.telemundoareadelabahia.com/noticias/local/blog-lo-ultimo-del-coronavirus-en-la-bahia/2067743/" class="site-header__trending-nav-item">Blog de coronavirus</a>
					<a href="https://www.telemundoareadelabahia.com/noticias/local/listado-de-ubicaciones-donde-podras-depositar-la-boleta-electoral-en-la-bahia/2108834/" class="site-header__trending-nav-item">Buzones electorales</a>
					<a href="https://www.telemundoareadelabahia.com/tag/apoyando-a-nuestros-negocios/" class="site-header__trending-nav-item">Apoyando a nuestros negocios</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="95131">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2115699" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoareadelabahia.com/tag/relaciones-mexico-eeuu/">Relaciones México-EEUU</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Elecciones en EEUU divide opiniones en frontera norte mexicana	</h1>
			<h2 class="article-subtitle">
			Temas como el comercio y la situación de los migrantes están en la mesa.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundoareadelabahia.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-10-28T05:50:29-07:00">Hace 39 min </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmexico%2Felecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana%2F2115699%2F&#038;Elecciones%20en%20EEUU%20divide%20opiniones%20en%20frontera%20norte%20mexicana?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Elecciones%20en%20EEUU%20divide%20opiniones%20en%20frontera%20norte%20mexicana&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmexico%2Felecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana%2F2115699%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Elecciones%20en%20EEUU%20divide%20opiniones%20en%20frontera%20norte%20mexicana%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmexico%2Felecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana%2F2115699%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		loading="lazy"
		src="https://media.telemundoareadelabahia.com/2020/10/mexico-migrantes-frontera-asilo.jpg?resize=850%2C478"
		alt="Campamento de migrantes en Matamoros"
	/>
			<figcaption>
							<cite>EFE</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Campamento de migrantes en la ciudad de Matamoros en el estado de Tamaulipas."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>MATAMOROS / TIJUANA - La esperanza de los migrantes varados ante una posible victoria demócrata se mezcla con la cautela de los empresarios del norte de México y una ciudadanía que espera que, sea cual sea el ganador de las presidenciales del 3 de noviembre en Estados Unidos, pronto se reabra totalmente la frontera.</p>

<p>¿Donald Trump o Joe Biden? En Tijuana, ciudad fronteriza del noroccidental estado de Baja California, entre los empresarios se espera que sea quien sea el vencedor de los comicios de la próxima semana se refuercen las alianzas comerciales, aunque con matices.</p>

<p>Gabriel Camarena, presidente del Consejo Coordinador Empresarial de Baja California, comentó este martes que hay tranquilidad por este proceso electoral luego de la entrada en vigor el 1 de julio del tratado entre México, Canadá y Estados Unidos (T-MEC).</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoareadelabahia.com/noticias/decision/kamala-harris-se-sincera-sobre-inmigracion-coronavirus-cuba-y-romper-barreras/2115595/">
							<img class="post__image" src="https://media.telemundoareadelabahia.com/2020/10/kamala-harris-efe.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoareadelabahia.com/tag/decision-2020/">Decisión 2020</a>
																			<span class="post__date post__date--has-category">
								Hace 10 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/decision/kamala-harris-se-sincera-sobre-inmigracion-coronavirus-cuba-y-romper-barreras/2115595/">
								<span data-ellipsis="true" data-text="Kamala Harris se sincera sobre inmigración, coronavirus, Cuba y “romper barreras”" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Kamala Harris se sincera sobre inmigración, coronavirus, Cuba y “romper barreras”								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoareadelabahia.com/noticias/mexico/mexico-no-cruza-los-brazos-exige-a-eeuu-investigar-dos-muertes-en-incidentes-con-agentes/2115512/">
							<img class="post__image" src="https://media.telemundoareadelabahia.com/2020/10/mexico-cancilleria-america-norte.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoareadelabahia.com/tag/abuso-policial/">ABUSO POLICIAL</a>
																			<span class="post__date post__date--has-category">
								Hace 24 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/mexico/mexico-no-cruza-los-brazos-exige-a-eeuu-investigar-dos-muertes-en-incidentes-con-agentes/2115512/">
								<span data-ellipsis="true" data-text="México no cruza los brazos: exige a EEUU investigar dos muertes en incidentes con agentes" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									México no cruza los brazos: exige a EEUU investigar dos muertes en incidentes con agentes								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>“Hay más tranquilidad en la relación bilateral, lo que nos traía muy nerviosos era la firma del tratado de libre comercio”, dijo, recordando que el intercambio comercial entre ambas naciones es de casi $600,000 millones anuales.</p>

<p>Pese al tono optimista, Camarena reconoció que existe un nerviosismo en estas elecciones por la visita que meses atrás hizo Andrés Manuel López Obrador a Washington, en donde se reunió con el presidente Donald Trump, pero no tuvo cercanía con Joe Biden.</p>

<p>“En caso de que Biden y su equipo resultaran ganadores pudiera haber rencillas, pero creemos que no afectarían a la relación comercial”, comentó.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/86\/967\/4991737337.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/86\/967\/4991737337-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;xazDEFL6da9s&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;IgELP21JTmqF&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2019\/09\/MIGRANTES-DETENIDOS-ARCHIVO.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;uvB37k9sUzD_&quot;,&quot;pid_streaming_web_medium&quot;:&quot;IgELP21JTmqF&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;TODA LA ACTITUD UN GUSTO SALUDARTE VAMOS A COMENZAR CON INFORMACI\u00f3N Y LO HACEMOS DESDE M\u00e9XICO PORQUE EN AQUEL PA\u00edS DEBIDO A LA CRISIS ECON\u00f3MICA DERIVADA POR LA PANDEMIA AUMENT\u00f3 LA MIGRACI\u00f3N MEXICANA HACIA ESTADOS UNIDOS &gt;&gt;&gt; LOS NIVELES ALTOS EN LOS \u00faLTIMOS 10 A\u00f1OS SON LOS QUE SE HAN UBICADEN ESTE FEN\u00f3MENO DE LA MIGRACI\u00f3N AS\u00ed LO AFIRM\u00f3 EL EMBAJADOR DE ESTADOS UNIDOS EN UN FORO VIRTUAL NUESTRA CORRESPONSAL EN LA NACI\u00f3N CORRESPONSAL EN LA NACI\u00f3N AZTECA, (NOMBRE EXTRANJERO) XICANOS QUE CRUZA LA FRONTERA HACIA SU TERRITORIO AUMENTO EN MEDIO DE LA PANDEMIA QUE SE VIVE EN AMBAS NACIONES &gt;&gt;&gt; LOS N\u00faMEROS HAN SUBIDO OTRA VEZ Y EST\u00e1N EN LOS NIVELES M\u00e1S ALTOS EN LOS \u00faLTIMOS 10 A\u00f1OS EL REPRESENTANTE DIOM\u00e1TICO JO QUE CONTRAPONE A LO QUE SE HAB\u00edA ESTABLECIDO ANTES DE QUE EL ESTABLECIDO ANTES DE QUE EL CORONAVIRUS LLEGARA CORONAVIRUS LLEGARA &gt;&gt;&gt; AHORADICE EL FUNCIONARIO NORTEAMERICANO QUE EL ESCENARIO ES OTRO EL EMBAJADOR ESTADOUNIDENSE NO DIO PISTAS EXACTAS SOBRE LOS MIGRANTES PERO DIVERSAS ORGANIZACIONES CONFIRMA QUE EN ESA \u00e9POCA M\u00e1S MEXICANOS QUIEREN IRSE AL VECINO PA\u00edS &gt;&gt;&gt; ES UNA CRISIS ECON\u00f3MICA &gt;&gt;&gt; REGISTRAN QUE LOS REGISTROS MUESTRAN LO QUE OCURRE EN LAS L\u00edNEAS DIVISORIAS DE AMBAS NACIONES &gt;&gt;&gt; NO HAY APOYOS GUBERNAMENTALES &gt;&gt;&gt; LA PANDEMIA LA DEJ\u00f3 SIN UNA FUERTE DE INGRESO Y AUNQUE BUSCO EMPLEO POR MESES VIO QUE SU \u00faNICA OPCI\u00f3N ERA IR CON SU FAMILIA DE GUERREROS &gt;&gt;&gt; AQU\u00ed NO SE PUEDE ESTUDIAR &gt;&gt;&gt; TODOS VAN CON EL MISMO OBJETIVO Y LO HACEN AHORA PORQUE SABEN QUE ANTE LOS DA\u00f1OS QUE SEGUIR\u00e1 DEJANDO EL COVID-19 MUCHOS M\u00e1S TOMAR\u00e1N EL MISMO&quot;,&quot;video_id&quot;:&quot;1809345091601_529&quot;,&quot;video_length&quot;:&quot;127795&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1809345091601&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Migración de mexicanos a EEUU aumenta por la pandemia" data-vidcid="1:3:1949441" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/mexico/migracion-de-mexicanos-a-eeuu-aumenta-por-la-pandemia/1949441/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;69086&quot;:&quot;Aumenta migraci\u00f3n de mexicanos&quot;,&quot;50531&quot;:&quot;Christopher Landau&quot;,&quot;21671&quot;:&quot;COVID-19&quot;,&quot;11637&quot;:&quot;Crisis econ\u00f3mica&quot;,&quot;26503&quot;:&quot;Embajador de EEUU&quot;,&quot;11702&quot;:&quot;Migraci\u00f3n&quot;,&quot;69085&quot;:&quot;Migrantes mexicanos&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El Embajador de EEUU en México afirma que el nivel es el más alto en 10 años." data-ellipsis="false">
							El Embajador de EEUU en México afirma que el nivel es el más alto en 10 años.
						</div>
<p>Mientras que si Trump fuera reelecto, continuó, ya existe una buena relación gracias al trabajo diplomático de México.</p>

<p>Para el empresario, hay posibles beneficios con ambos candidatos. Con Trump, habría continuidad en el gobierno y se asentaría el T-MEC, aunque la política dura contra los migrantes, y la falta de control de armas que llegan a territorio mexicano, resultan problemáticas.</p>

<p>Con Biden visualizan más interés en el tema de energías, combate a las armas, y apoyo a los migrantes varados en la frontera norte de México, lo que relajaría la tensión existente en algunas regiones.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoareadelabahia.com/noticias/mexico/mexicanos-deportados-confian-en-biden-nos-debe-una-reforma-migratoria/2115249/">
							<img class="post__image" src="https://media.telemundoareadelabahia.com/2020/10/mexico-new-comienzos-israel-concha.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoareadelabahia.com/tag/elecciones-en-eeuu/">Elecciones en EEUU</a>
																			<span class="post__date post__date--has-category">
								26 Oct							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/mexico/mexicanos-deportados-confian-en-biden-nos-debe-una-reforma-migratoria/2115249/">
								<span data-ellipsis="true" data-text="Mexicanos deportados confían en Biden: Nos debe una reforma migratoria" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Mexicanos deportados confían en Biden: Nos debe una reforma migratoria								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoareadelabahia.com/noticias/eeuu/alcalde-de-el-paso-revela-que-el-incremento-de-casos-de-covid-19-se-debe-al-comercio/2115593/">
							<img class="post__image" src="https://media.telemundoareadelabahia.com/2020/10/GettyImages-1160268813.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoareadelabahia.com/tag/coronavirus/">Coronavirus</a>
																			<span class="post__date post__date--has-category">
								Hace 13 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/eeuu/alcalde-de-el-paso-revela-que-el-incremento-de-casos-de-covid-19-se-debe-al-comercio/2115593/">
								<span data-ellipsis="true" data-text="Alcalde de El Paso revela que el incremento de casos de COVID-19 se debe al comercio" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Alcalde de El Paso revela que el incremento de casos de COVID-19 se debe al comercio								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Heriberto Galdino, presidente de la Asociación de Recursos Humanos de la Industria en Tijuana, coincidió en mantenerse a la expectativa de los resultados pero comentó que se trata de una oportunidad para detonar y reforzar las alianzas comerciales.</p>

<p>Además, una vez pase la pandemia, se debe aprovechar al máximo el T-MEC, y detonar también lazos con China, dijo.</p>

<p>Para ambos empresarios, y para la ciudadanía en general de la ciudad, hay gran anhelo de que pronto reabran las fronteras, sea cual sea el color ganador en las presidenciales.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:1294&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/490\/194\/5048990078.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/490\/194\/5048990078-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;e9F9Axt9TQLX&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;Z8MXfl33pg2n&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2020\/10\/5048990078-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;WrGACyg6hSsk&quot;,&quot;pid_streaming_web_medium&quot;:&quot;Z8MXfl33pg2n&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;POR QU\u00e9 SE LO MERECE AHORA VIVEN EN POBREZA AL OTRO LADO DEL R\u00edO &gt;&gt;&gt; ESTO ES MUY IMPORTANTE DEMUESTRA QUE NO ENTIENDEN LA LEY ESTA POL\u00edTICA ES UN DESASTRE ENTRA UN ASESINO UN VIOLADOR, UNA MALA PERSONA ENTRA, SE DETIENE, HAY QUE PONERLO EN LIBERTAD DENTRO DEL PA\u00edS Y DICEN QUE REGRESAN MENOS DEL 1% DE LAS PERSONAS HAB\u00edA QUE ENVIAR GENTE DE INMIGRACI\u00f3N Y QUVUELVAN DENTRO DE UNOS A\u00f1OS Y QUE LE DAN UNA AUDIENCIA Y NUNCA REGRESAN SOLAMENTE Y NUNCA REGRESAN SOLAMENTE&quot;,&quot;video_id&quot;:&quot;1810841667540_469&quot;,&quot;video_length&quot;:&quot;49650&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1810841667540&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Trump afirma que solo los migrantes con &#8220;bajo coeficiente intelectual&#8221; regresan a cortes" data-vidcid="1:3:1950621" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/decision/trump-afirma-que-solo-los-migrantes-con-bajo-coeficiente-intelectual-regresan-a-cortes/1950621/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;1294&quot;:&quot;Decisi\u00f3n&quot;}" data-tagnames="{&quot;12181&quot;:&quot;Decisi\u00f3n 2020&quot;,&quot;176&quot;:&quot;Donald Trump&quot;,&quot;11889&quot;:&quot;elecciones 2020&quot;,&quot;11705&quot;:&quot;Migrantes&quot;,&quot;69640&quot;:&quot;Segundo Debate Presidencial&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El presidente se enfrentó al exvicepresidente Biden sobre la liberación de migrantes que llegaban a la frontera." data-ellipsis="false">
							El presidente se enfrentó al exvicepresidente Biden sobre la liberación de migrantes que llegaban a la frontera.
						</div>
<p>El pasado 21 de marzo, México y Estados Unidos cerraron sus fronteras para viajes no esenciales, es decir, aquellos con fines recreativos o turísticos. Limitando los cruces al comercio y, además, frenando los procesos migratorios abiertos en Estados Unidos, dejando, según denuncian ONG, a miles de migrantes varados en la frontera norte.</p>

<p>Esta restricción fronteriza se ha prolongado, al menos, hasta el 21 de noviembre.</p>

<p><strong>LA CIUDADANÍA, A LA EXPECTATIVA</strong><br>Entre la población también se habla de las elecciones. Y hay quienes ven con muy malos ojos que Trump siga en la Casa Blanca.</p>

<p>“Yo no quisiera que Trump tomara otra vez la batuta en el país porque creo que tuvo una mala imagen", opinó la estadounidense Frieda Vega.</p>

<p>Vega, quien visita a menudo Tijuana para ver a su familia, comentó que es sabido que el presidente de Estados Unidos es "racista y clasista", además de haber perjudicado al país con la decisión de salirse del Acuerdo de París sobre medioambiente.</p>

<p>Dijo apoyar a Biden porque, entre otros, propone un aumento al salario mínimo, así como el regreso de Estados Unidos al pacto ambiental y mayor sensibilización con los migrantes.</p>

<p>Christian Villicaña es originario de Mexicali y desde hace 3 años está separado de su esposa, sus hijas de 8 y 15 años de edad, y dos gemelos de 9 años con autismo.</p>

<p>“Todas las personas que buscamos cruzar o iniciar un proceso legal estamos con dudas, porque Trump ha puesto su policía muy dura cerrando puertas, y esperamos que la situación cambie con Biden”, comentó.</p>

<p>Tanto su esposa e hijos son nacidos en Estados Unidos, y debido al tratamiento del autismo decidieron vivir del otro lado de la frontera, mientras Christian vive con la esperanza de reunirse de nuevo con ellos para ya no separarse.</p>

<p>La estudiante de fisioterapia Gabriela Amador señaló que debería de implementarse una política que dé la oportunidad a jóvenes mexicanos en el país vecino, facilitando la visa educativa.</p>

<p><strong>LOS MIGRANTES, CON BIDEN</strong><br>En medio de la contienda electoral que se libra en Estados Unidos, centenares de centroamericanos, e incluso cubanos o africanos, se encuentran varados en ciudades fronterizas como Matamoros, a más de 2,000 kilómetros de Tijuana.</p>

<p>Pertenecientes al Protocolo de Protección a Migrantes del Gobierno de Estados Unidos, están a la espera del triunfo de los demócratas con la esperanza de que se agilice el trámite de asilo, aunque algunos ya se han lanzado al río Bravo para llegar a ese país desesperados por cumplir el sueño americano tras meses de espera.</p>

<p>En el campamento migrante de la ciudad, habitado actualmente por alrededor de 700 personas, el guatemalteco Joel García intentará cruzar por segunda ocasión por el río, pero sin su esposa y su hija ante el riesgo existente.</p>

<p>Recostado sobre la manta térmica que le brindaron en el centro de detención tras ser interceptado y retornado a Matamoros, el padre de familia apuesta su última pizca de fe por internarse de manera ilegal en territorio estadounidense y anhela que Joe Biden se sobreponga a Donald Trump.</p>

<p>“Aunque a mí me toque cruzar de indocumentado, quizá mi familia pueda cruzar legalmente si Joe Biden gana”, declaró.</p>

<p>Biden ha asegurado que de ser elegido buscará aprobar una reforma migratoria para ayudar a los 11 millones de indocumentados que se estima viven en el país.</p>

<p><strong>EN BOCA DE TODOS</strong><br>En el campamento de migrantes se habla mucho de las elecciones y el rumbo que podría tomar su suerte con el resultado final.</p>

<p>“Es casi una conversación a diario entre todos los migrantes. Las esperanzas están fundadas en mucho en el triunfo de Biden”, dijo Eduardo Llano, solicitante de asilo de origen nicaragüense.</p>

<p>Hay confianza en que Donald Trump sea derrotado, aunque por otra parte no existe la certeza sobre el apoyo que obtendrían si Biden encabeza el Gobierno estadounidense en el próximo periodo.</p>

<p>“Recordemos que fue vicepresidente con Barack Obama y tienen récord de deportaciones. No es tan fiable Biden", expresó Llano.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/relaciones-mexico-eeuu/">Relaciones México-EEUU</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/tijuana/">Tijuana</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/migrantes/">Migrantes</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/matamoros/">Matamoros</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/elecciones-en-eeuu/">Elecciones en EEUU</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmexico%2Felecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana%2F2115699%2F&#038;Elecciones%20en%20EEUU%20divide%20opiniones%20en%20frontera%20norte%20mexicana?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Elecciones%20en%20EEUU%20divide%20opiniones%20en%20frontera%20norte%20mexicana&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmexico%2Felecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana%2F2115699%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Elecciones%20en%20EEUU%20divide%20opiniones%20en%20frontera%20norte%20mexicana%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmexico%2Felecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana%2F2115699%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundoareadelabahia.com/noticias/mexico/elecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana/2115699/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_856" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_856', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div class="widget_location">San Jose</div>
	<a class="weather-module__conditions" href="https://www.telemundoareadelabahia.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="95131"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_580" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_580', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_483" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_483', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-747957279" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_162" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_162', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_214" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_214', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_397" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_397', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoareadelabahia.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoareadelabahia.com/2019/09/TLMD_48_On_Light@3x-1.png?fit=210%2C120"
						alt="Telemundo Area de la Bahía 48"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo.48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2039936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039936"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2039930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039930"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2039931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2039931"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2039933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039933"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1838933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838933"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2039932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039932"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2039934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039934"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2039935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039935"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2053890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053890"><a href="/especiales/estilo-de-vida/">Estilo de Vida</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1838875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838875"><a href="https://publicfiles.fcc.gov/tv-profile/KSTS/">KSTS Public Inspection File</a></li>
<li id="menu-item-1838879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838879"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">Política de Privacidad</a></li>
<li id="menu-item-2033652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033652"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">No venda mi información personal</a></li>
<li id="menu-item-1838874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838874"><a href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1838908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838908"><a href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964866"><a href="mailto:KSTSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1838919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838919"><a href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2095093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095093"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">Aviso de California</a></li>
<li id="menu-item-1838876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838876"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundoareadelabahia.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "mexico";
			_sf_async_config.authors  = "EFE";
			_sf_async_config.title    = "Elecciones en EEUU divide opiniones en frontera norte mexicana";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoareadelabahia.com/noticias/mexico/elecciones-en-eeuu-divide-opiniones-en-frontera-norte-mexicana/2115699/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoareadelabahia.com/">
					<img
						src="https://media.telemundoareadelabahia.com/2019/09/TLMD_48_On_Light@3x-1.png?fit=210%2C120"
						alt="Telemundo Area de la Bahía 48"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/sobreviviendo-en-la-bahia/">
					Apoyando a Nuestra Comunidad				</a>
							<a class="flyout-nav__menu-item child-item" href="/responde/">
					T48 RESPONDE				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/investiga/">
					T48 INVESTIGA				</a>
							<a class="flyout-nav__menu-item child-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/california/">
					California				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/estilo-de-vida/">
					Estilo de Vida				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					EL TIEMPO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					TRÁFICO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					HAZTE CONTAR				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/comunidad/">
					Comunidad				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoareadelabahia.com/promociones/">
					PROMOCIONES				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KSTS/">
					KSTS Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KSTSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo.48" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-content/mu-plugins/jetpack-9.0/_inc/build/photon/photon.min.js?m=1601582559g'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1598987400j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundoareadelabahia.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "66a3b9d9a9" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundoareadelabahia.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"En vivo: Informaci\u00f3n de \u00faltimo minuto","link":"https:\/\/www.telemundoareadelabahia.com\/noticias\/local\/en-vivo-ahora-noticiero-telemundo-48-530-pm-630-pm\/10508\/","eyebrow":"","eyebrow_link":"","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2019\/09\/cover-telemundo.jpg?crop=85px%2C0px%2C640px%2C360px&resize=100%2C56","type":"article","presented_by":""},{"title":"PG&E restaura el servicio el\u00e9ctrico a m\u00e1s de 228 mil clientes en la Bah\u00eda","link":"https:\/\/www.telemundoareadelabahia.com\/noticias\/local\/pge-restaura-el-servicio-electrico-a-mas-de-228-mil-clientes-en-la-bahia\/2115627\/","eyebrow":"\u00e1rea de la Bah\u00eda","eyebrow_link":"https:\/\/www.telemundoareadelabahia.com\/tag\/area-de-la-bahia-2\/","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2019\/09\/pge-shutoffs-1.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Cuatro condados avanzan en el proceso de reapertura en la Bah\u00eda","link":"https:\/\/www.telemundoareadelabahia.com\/noticias\/local\/cuatro-condados-avanzan-en-el-proceso-de-reapertura-en-la-bahia\/2115603\/","eyebrow":"Reapertura econ\u00f3mica","eyebrow_link":"https:\/\/www.telemundoareadelabahia.com\/tag\/reapertura-economica\/","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2020\/10\/REOPENING.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Juez federal bloquea intento del Departamento de Justicia para defender a Trump en caso de difamaci\u00f3n","link":"https:\/\/www.telemundoareadelabahia.com\/local\/juez-federal-de-ny-rechaza-intento-del-departamento-de-justicia-para-defender-a-trump-en-caso-de-difamacion\/2115532\/","eyebrow":"ciudad de nueva york","eyebrow_link":"https:\/\/www.telemundoareadelabahia.com\/tag\/ciudad-de-nueva-york\/","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2019\/09\/trump-efe-7-de-abril.jpg?resize=100%2C56","type":"article","presented_by":""},{"title":"Es hora de retroceder: Lo que no sabes del horario de verano","link":"https:\/\/www.telemundoareadelabahia.com\/noticias\/local\/es-hora-de-retroceder-lo-que-no-sabes-del-horario-de-verano\/2107477\/","eyebrow":"Auspiciado","eyebrow_link":"","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2019\/09\/mancini-hero-1-1.jpg?resize=100%2C56","type":"sponsored","presented_by":"Promoci\u00f3n de Mancini\u2019s Sleepworld "},{"title":"Roban cami\u00f3n de eventos de familia hispana en San Jos\u00e9","link":"https:\/\/www.telemundoareadelabahia.com\/noticias\/local\/roban-camion-de-eventos-de-familia-hispana-en-san-jose\/2115640\/","eyebrow":"San Jos\u00e9","eyebrow_link":"https:\/\/www.telemundoareadelabahia.com\/tag\/san-jose\/","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2020\/10\/camion-san-jose.jpg?resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/common.cbf41b600f2b61598602.chunk.min.js?m=1602785856g'></script>
<script id='nbc-nonamp-js-js-before'>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</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/nonamp.6ccd2e4947e70d5d6c38.bundle.min.js?ver=1.0.2' id='nbc-nonamp-js-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.efbd31e6034b8b7d78b3.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/global.33d6205dbba81c68047f.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/article.66797ffbf1574002bf62.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7791933fce678de5d653.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.1' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-133455007306856.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1598987401j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-747957279&#038;tgtid=40a9c83b-5c68-4c64-9112-413e3ddf0c8d&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2.1',blog:'165596223',post:'2115699',tz:'-7',srv:'www.telemundoareadelabahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596223', '2115699' ]);
</script>

</body>
</html>
