<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Acusada en conexión con desparición de Vanessa Guillén se presenta en corte &#8211; Telemundo Area de la Bahía 48</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Area de la Bahía 48 &raquo; Feed" href="https://www.telemundoareadelabahia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Area de la Bahía 48 &raquo;  RSS de los comentarios" href="/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundoareadelabahia.com/_static/??-eJyVjUEKwjAQRS9kOlYp1IV4lskk6uB0GjIpktsbhBY3Xbh9/z0+vJOjWUvUAkmWB6sBBidYYzannoDsl4R76ho5wH/d1rCSLCHadw5sBbzM9HLCPmOuYKVK7CbWnQLtye3X9hUMbXIe86rcpms/XPrxNB7Pwwf571dg' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundoareadelabahia.com/_static/??-eJydzMkNwjAQQNGGiNd4OyBqGY8nxMILIo5on3CgAHL+X4+/nxP2NqgNPlaqtPEWcdoGjNwbx5K/Je65JI7bEXuD+mTeiGUm770QSoKBYI1mNTd2PBf+p4m91t4YoVJKS5k8iUBJLmgjw3Vvj9PyvfQIhTmMTmAIICAli1Ybr06b8BoZCzEHapnRkkyziwuScRR/6K1epQnaSeOt/wDqY3sy' type='text/css' media='all' />
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1NLQwsjCwNj0ywAQsg6hA=='></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/i18n.min.js?m=1591828035g'></script>
<script>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</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/analytics.6fb421ee9a9d57acbbbb.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundoareadelabahia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoareadelabahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoareadelabahia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.telemundohouston.com/noticias/local/acusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte/2115927/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2091388', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ksts/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Area de la Bahía 48" /><meta name="google-site-verification" content="UEfRhacsTBOYFfHhAuhdH4eBvNDkLxJ6jh7NF_7K2MY" /><meta property="fb:app_id" content="1553436531535144" /><meta name="twitter:site" content="@Telemundo48" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@Telemundo48" /><meta name="twitter:card" content="summary_large_image" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo.48" /><meta name="description" content="Cecily Aguilar enfrenta cargos de ocultamiento de evidencia." /><meta property="og:description" content="Cecily Aguilar enfrenta cargos de ocultamiento de evidencia." /><meta name="twitter:description" content="Cecily Aguilar enfrenta cargos de ocultamiento de evidencia." /><meta property="og:title" content="Acusada en conexión con desparición de Vanessa Guillén se presenta en corte" /><meta name="twitter:title" content="Acusada en conexión con desparición de Vanessa Guillén se presenta en corte" /><meta property="og:url" content="https://www.telemundoareadelabahia.com/noticias/texas/acusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte/2091388/" /><meta name="twitter:url" content="https://www.telemundoareadelabahia.com/noticias/texas/acusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte/2091388/" /><meta name="keywords" content="Fort Hood, Texas, Ultima Hora, Vanessa Guillen" /><meta name="sailthru.title" content="Acusada en conexión con desparición de Vanessa Guillén se presenta en corte" /><meta name="sailthru.description" content="Cecily Aguilar enfrenta cargos de ocultamiento de evidencia." /><meta name="sailthru.tags" content="Fort Hood, Texas, Ultima Hora, Vanessa Guillen" /><meta name="sailthru.tags" content="Fort Hood, Texas, Ultima Hora, Vanessa Guillen" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-07-06T06:49:20+00:00" /><meta property="og:image" content="https://media.telemundoareadelabahia.com/2019/09/Vanessa-Guillen-Sospechosos.jpg?fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoareadelabahia.com/2019/09/Vanessa-Guillen-Sospechosos.jpg?fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoareadelabahia.com\/noticias\/texas\/acusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte\/2091388\/","headline":"Acusada en conexi\u00f3n con desparici\u00f3n de Vanessa Guill\u00e9n se presenta en corte","datePublished":"2020-07-06T06:49:20","dateModified":"2020-07-06T06:49:20","description":"Cecily Aguilar enfrenta cargos de ocultamiento de evidencia.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Fort Hood, Texas, Ultima Hora, Vanessa Guillen","publisher":{"@type":"Organization","name":"Telemundo Area de la Bahia","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoareadelabahia.com\/wp-content\/uploads\/2019\/09\/light_amp_ksts.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundoareadelabahia.com\/2019\/09\/Vanessa-Guillen-Sospechosos.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"TELEMUNDO HOUSTON"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ksts\/noticias\/texas","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ksts\/noticias\/texas","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ksts\/noticias\/texas","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ksts\/noticias\/texas","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ksts\/noticias\/texas","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/texas","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/texas","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/texas","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoareadelabahia.com");
				googletag.pubads().setTargeting("pageid", "10152091388");
				googletag.pubads().setTargeting("pageid2", "10202115927");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "texas");
				googletag.pubads().setTargeting("call", "KSTS");
				googletag.pubads().setTargeting("region", "areadelabahia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,texas,fort-hood,texas,ultima-hora,vanessa-guillen");
				googletag.pubads().setTargeting("gpt2", "KSTS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,texas");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoareadelabahia.com/noticias/texas/acusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte/2091388/?amp"><link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2091388 single-format-standard station-telemundo ksts has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1553436531535144&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoareadelabahia.com/">
						<img
							src="https://media.telemundoareadelabahia.com/2019/09/TLMD_48_On_Dark@3x-3.png?fit=210%2C120"
							alt="Telemundo Area de la Bahía 48"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoareadelabahia.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundoareadelabahia.com/noticias/local/blog-manifestaciones-saqueos-y-toques-de-queda-a-lo-largo-del-area-de-la-bahia/2083934/" class="site-header__trending-nav-item">Blog: Manifestaciones en la Bahía</a>
					<a href="https://www.telemundoareadelabahia.com/noticias/local/blog-lo-ultimo-del-coronavirus-en-la-bahia/2067743/" class="site-header__trending-nav-item">Blog: lo último del coronavirus</a>
					<a href="https://www.telemundoareadelabahia.com/tag/lopositivo/" class="site-header__trending-nav-item">#Lopositivo</a>
					<a href="https://www.telemundoareadelabahia.com/noticias/local/lista-de-casos-confirmados-de-coronavirus-en-el-area-de-la-bahia/2064009/" class="site-header__trending-nav-item">Casos de COVID-19</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="95131">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-5241103" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoareadelabahia.com/tag/ultima-hora/">Ultima Hora</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Acusada en conexión con desparición de Vanessa Guillén se presenta en corte	</h1>
			<h2 class="article-subtitle">
			Cecily Aguilar enfrenta cargos de ocultamiento de evidencia.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundoareadelabahia.com?s=Autor%3A%20%22TELEMUNDO%20HOUSTON%22">TELEMUNDO HOUSTON</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-07-06T13:49:20-07:00">Hace 33 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-07-06T06:49:20-07:00">Actualizado hace 33 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Ftexas%2Facusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte%2F2091388%2F&#038;Acusada%20en%20conexi%C3%B3n%20con%20desparici%C3%B3n%20de%20Vanessa%20Guill%C3%A9n%20se%20presenta%20en%20corte?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Acusada%20en%20conexi%C3%B3n%20con%20desparici%C3%B3n%20de%20Vanessa%20Guill%C3%A9n%20se%20presenta%20en%20corte&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Ftexas%2Facusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte%2F2091388%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Acusada%20en%20conexi%C3%B3n%20con%20desparici%C3%B3n%20de%20Vanessa%20Guill%C3%A9n%20se%20presenta%20en%20corte%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Ftexas%2Facusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte%2F2091388%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:1916311&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:148,&quot;nbc_primary_tag_id&quot;:34129,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:148&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/598\/675\/2846382389.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/598\/675\/2846382389-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;o9zELEiZiEeu&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;iIesJWScSkSc&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2019\/09\/2846382389-1080pnbcstations.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;Se7hbiNpc7dQ&quot;,&quot;pid_streaming_web_medium&quot;:&quot;iIesJWScSkSc&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&gt;&gt; EN VI RS NO ZHAO TELEMUNDO A LAS SKWEPG. &gt;&gt; XHEPZMOS CON NO TUZ DE \u00daLTIMA HORA, LA BOGA ABOGADA DE LA FAMILIA DE VA NS FUI WLN AG BA&quot;,&quot;video_id&quot;:&quot;1760489539779_497&quot;,&quot;video_length&quot;:&quot;17651&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1760489539779&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Restos hallados cerca de base militar de Fort Hood son de Vanessa Guillén, según abogada de la familia"
	data-vidcid="1:20:2115832"
	data-vidurl="https://www.telemundohouston.com/noticias/local/restos-hallados-cerca-de-base-militar-de-fort-hood-son-de-vanessa-guillen-segun-abogada-de-la-familia/2115832/"
			data-islead="true"
		data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;16&quot;:&quot;Estados Unidos&quot;,&quot;26382&quot;:&quot;Historias Destacadas&quot;,&quot;6&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;35537&quot;:&quot;cecily aguilar&quot;,&quot;34816&quot;:&quot;fort hood&quot;,&quot;104&quot;:&quot;Texas&quot;,&quot;34129&quot;:&quot;vanessa guillen&quot;}"
	data-customdata="{}"
			data-autoplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="<p>La joven soldado había desaparecido el 22 de abril en Texas. </p>
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>HOUSTON
– La mujer arrestada en conexión con la desaparición de la soldado Vanessa
Guillén deberá presentarse este lunes en una corte criminal del condado Mc Lennan.</p>

<p>Cecily
Aguilar, de 22 años, está acusada de intentar ocultar evidencia y tendrá su
primera audiencia preliminar en Waco.</p>

<p>Aguilar
estaba separada de Aaron Robinson, el hombre que las autoridades sospechan mató
a Guillén.</p>

<p>La
mujer, de acuerdo con los investigadores, habría ayudado a Robinson a
descuartizar el cuerpo de Guillén e intentar quemarlo.</p>

<p>Según
las autoridades, Robinson murió tras autoinfligirse un balazo el pasado martes.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoareadelabahia.com/noticias/eeuu/restos-hallados-en-texas-son-de-la-soldado-vanessa-guillen-segun-la-abogada-de-la-familia/2091314/">
							<img class="post__image" src="https://media.telemundoareadelabahia.com/2019/09/Vanessa-Guillen-2-1.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoareadelabahia.com/tag/vanessa-guillen/">Vanessa Guillen</a>
																			<span class="post__date post__date--has-category">
								Hace 17 horas 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/eeuu/restos-hallados-en-texas-son-de-la-soldado-vanessa-guillen-segun-la-abogada-de-la-familia/2091314/">
								<span data-ellipsis="true" data-text="Restos hallados en Texas son de la soldado Vanessa Guillén, según abogada de la familia" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Restos hallados en Texas son de la soldado Vanessa Guillén, según abogada de la familia								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundoareadelabahia.com/noticias/eeuu/busqueda-soldado-vanessa-guillen-fort-hood/2090453/">
							<img class="post__image" src="https://media.telemundoareadelabahia.com/2019/09/Vanessa-Guillen-Sospechosos.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundoareadelabahia.com/tag/vanessa-guillen/">Vanessa Guillen</a>
																			<span class="post__date post__date--has-category">
								1 Jul							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/eeuu/busqueda-soldado-vanessa-guillen-fort-hood/2090453/">
								<span data-ellipsis="true" data-text="Documentos de corte revelan perturbadores detalles sobre caso de Vanessa Guillén" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Documentos de corte revelan perturbadores detalles sobre caso de Vanessa Guillén								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Según declaraciones iniciales de Aguilar, Robinson mató a Guillén al golpearla en la cabeza con un martillo el pasado 22 de abril, fecha en la que la soldado originaria de Houston fue vista por última vez.</p>

<p>Este
domingo, la abogada de la familia Guillén, Natalie Khawan, dijo que recibieron confirmación
de la identidad de los restos hallados en el río León, los cuales pertenecen a
Vanessa.</p>

<p>La
investigación indica que Guillén envió sus últimos mensajes de texto a Robinson,
lo que motivó que este fuera buscado por las autoridades antes de suicidarse.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/ultima-hora/">Ultima Hora</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/texas/">Texas</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/vanessa-guillen/">Vanessa Guillen</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/fort-hood/">Fort Hood</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Ftexas%2Facusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte%2F2091388%2F&#038;Acusada%20en%20conexi%C3%B3n%20con%20desparici%C3%B3n%20de%20Vanessa%20Guill%C3%A9n%20se%20presenta%20en%20corte?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Acusada%20en%20conexi%C3%B3n%20con%20desparici%C3%B3n%20de%20Vanessa%20Guill%C3%A9n%20se%20presenta%20en%20corte&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Ftexas%2Facusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte%2F2091388%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Acusada%20en%20conexi%C3%B3n%20con%20desparici%C3%B3n%20de%20Vanessa%20Guill%C3%A9n%20se%20presenta%20en%20corte%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Ftexas%2Facusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte%2F2091388%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundoareadelabahia.com/noticias/texas/acusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte/2091388/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
	<script type="text/javascript">
	/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'hybrid-text-links-b',
				container: 'taboola-below-article-text-links',
				placement: 'Below Article Text Links',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_289" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_289', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">San Jose</div>
	<a class="weather-module__conditions" href="https://www.telemundoareadelabahia.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="95131"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_983" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_983', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_610" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_610', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-747957279" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_747" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_747', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_659" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_659', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_336" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_336', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoareadelabahia.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoareadelabahia.com/2019/09/TLMD_48_On_Light@3x-1.png?fit=210%2C120"
						alt="Telemundo Area de la Bahía 48"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo.48" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo48" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo48" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2039936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039936"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2039930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039930"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2039931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039931"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2039933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039933"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1838933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838933"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2039932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039932"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2039934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039934"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2039935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039935"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2053890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053890"><a href="/especiales/estilo-de-vida/">Estilo de Vida</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1838875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838875"><a href="https://publicfiles.fcc.gov/tv-profile/KSTS/">KSTS Public Inspection File</a></li>
<li id="menu-item-1838879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838879"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_de_la_Bahia/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2033652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033652"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">No venda mi información personal</a></li>
<li id="menu-item-1838874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838874"><a href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1838908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838908"><a href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1838876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838876"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1964866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964866"><a href="mailto:KSTSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1838919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838919"><a href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		var win7ie = navigator.userAgent.indexOf('Windows NT 6.1') > -1 && (navigator.userAgent.indexOf('Trident') > -1 || navigator.userAgent.indexOf('MSIE') > -1);

		pdkScript = win7ie ?
			"https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundoareadelabahia.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "texas";
			_sf_async_config.authors  = "TELEMUNDO HOUSTON";
			_sf_async_config.title    = "Acusada en conexi\u00f3n con desparici\u00f3n de Vanessa Guill\u00e9n se presenta en corte";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoareadelabahia.com/noticias/texas/acusada-en-conexion-con-desparicion-de-vanessa-guillen-se-presenta-en-corte/2091388/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoareadelabahia.com/">
					<img
						src="https://media.telemundoareadelabahia.com/2019/09/TLMD_48_On_Light@3x-1.png?fit=210%2C120"
						alt="Telemundo Area de la Bahía 48"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/sobreviviendo-en-la-bahia/">
					Sobreviviendo en la Bahía				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/historias-de-mi-barrio/">
					Historias de mi Barrio				</a>
							<a class="flyout-nav__menu-item child-item" href="/responde/">
					T48 RESPONDE				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/investiga/">
					T48 INVESTIGA				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/california/">
					California				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/especiales/estilo-de-vida/">
					Estilo de Vida				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					EL TIEMPO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					TRÁFICO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					HAZTE CONTAR				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/comunidad/">
					Comunidad				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundoareadelabahia.com/promociones/">
					PROMOCIONES				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KSTS/">
					KSTS Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_de_la_Bahia/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KSTSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/Telemundo.48" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/_static/??-eJx9i7EOwjAMBX+I9lFQpTIgPgXRJKJOEzvCtvh9MnRmuuHu8G1DELbEhupDK/4mVuRk7RV2PIkDVqcS0TYx4QNjJR6zntD3nhSPqU+KSGrwT/nrN5Fdj+JR79N8m5bLcr7O+QfWPjM4'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/common.9e64b35b7943d312824c.chunk.min.js?m=1593108944g'></script>
<script>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</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/nonamp.82cf423745264858a6c1.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.efbd31e6034b8b7d78b3.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/global.cabdd5175157dd3eeebf.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/article.50782e192cb809e0bc40.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7791933fce678de5d653.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.4'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-133455007306856.js?ver=1.0.2'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-includes/js/wp-embed.min.js?m=1591828036g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-747957279&#038;tgtid=40a9c83b-5c68-4c64-9112-413e3ddf0c8d&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'165596223',post:'2091388',tz:'-7',srv:'www.telemundoareadelabahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596223', '2091388' ]);
</script>

</body>
</html>
