<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Perú: renuncia del primer ministro y presidente quiere renovar todo el gabinete &#8211; Telemundo Area de la Bahía 48</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Area de la Bahía 48 &raquo; Feed" href="https://www.telemundoareadelabahia.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global" type="text/css">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</style><style class="wp-asset-manager nbc-common" type="text/css">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</style><style class="wp-asset-manager nbc-article" type="text/css">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</style><style class="wp-asset-manager nbc-article-content" type="text/css">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</style><style class="wp-asset-manager nbc-blocks" type="text/css">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</style><style class="wp-asset-manager nbc-most-popular" type="text/css">@media(max-width: 47.9375rem){.widget_nbc_most_popular.widget{display:none}}.widget_nbc_most_popular .post__image__wrap{height:3.0625rem;margin-right:.625rem;max-height:3.0625rem;max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem;overflow:hidden;width:5.5rem}.widget_nbc_most_popular .post__image__wrap img{max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem}.widget_nbc_most_popular .post__category,.widget_nbc_most_popular .post__sponsor{font-size:.6875rem;font-weight:800;letter-spacing:1px;line-height:1;margin-bottom:.1875rem;text-transform:uppercase}.widget_nbc_most_popular .post__category a,.widget_nbc_most_popular .post__sponsor a{color:#144aa8;text-decoration:none}.widget_nbc_most_popular .post__title{font-family:"Arthouse",sans-serif;font-size:.9375rem;font-weight:500;line-height:1.35;margin-bottom:.1875rem}.widget_nbc_most_popular .post__title a{color:#000;text-decoration:none}.widget_nbc_most_popular .post__sponsor{color:#0a8539}.widget_nbc_most_popular .most-popular__header{-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.widget_nbc_most_popular .sponsored-ad-unit{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;margin-bottom:1.125rem;position:relative}.widget_nbc_most_popular .sponsored-ad-unit::before{color:#000;content:"";font-family:"Arthouse",sans-serif;font-size:.6875rem;font-weight:700;position:absolute;right:0;text-align:right;text-transform:uppercase;top:-1.0625rem}.widget_nbc_most_popular .sponsored-ad-unit.logo-rendered::before{content:attr(data-beforetext)}.widget_nbc_most_popular .sponsored-ad-unit:empty::before{content:""}.widget_nbc_most_popular .sponsored-ad-unit div{display:inline-block}.most-popular__post{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;border-bottom:1px solid #d8d8d8;display:-webkit-box;display:-ms-flexbox;display:flex;font-size:.75rem;padding:1rem 0 .6875rem}.most-popular__post:first-child{padding-top:0}.most-popular__post:last-child{border-bottom:0}.most-popular__post .most-popular__presented_by{color:#767676;font-family:"Arthouse",sans-serif;font-size:.5625rem}

/*# sourceMappingURL=mostPopular.f58524ab569a30c1fff2.min.css.map*/</style><style id='global-styles-inline-css'>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</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.10' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.10' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundoareadelabahia.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoareadelabahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoareadelabahia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundo51.com/noticias/mundo/renuncia-primer-ministro-peru-presidente-renueve-gabinete/2370430/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Frenuncia-primer-ministro-peru-presidente-renueve-gabinete%2F2273444%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Frenuncia-primer-ministro-peru-presidente-renueve-gabinete%2F2273444%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo Area de la Bahía 48" /><meta name="google-site-verification" content="UEfRhacsTBOYFfHhAuhdH4eBvNDkLxJ6jh7NF_7K2MY" /><meta property="fb:app_id" content="1553436531535144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo48" /><meta name="twitter:creator" content="@Telemundo48" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo.48" /><meta name="description" content="El presidente Pedro Castillo habló sobre un “rehusamiento expreso de la confianza” que lo pone en una controversial posición: “renovaré el gabinete”." /><meta property="og:description" content="El presidente Pedro Castillo habló sobre un “rehusamiento expreso de la confianza” que lo pone en una controversial posición: “renovaré el gabinete”." /><meta name="twitter:description" content="El presidente Pedro Castillo habló sobre un “rehusamiento expreso de la confianza” que lo pone en una controversial posición: “renovaré el gabinete”." /><meta property="og:title" content="Renuncia del primer ministro de Perú provoca que presidente renueve todo el gabinete" /><meta name="twitter:title" content="Renuncia del primer ministro de Perú provoca que presidente renueve todo el gabinete" /><meta name="keywords" content="CRISIS EN PERU, Crisis en Perú, Pedro Castillo, Perú" /><meta property="og:url" content="https://www.telemundoareadelabahia.com/noticias/mundo/renuncia-primer-ministro-peru-presidente-renueve-gabinete/2273444/" /><meta name="twitter:url" content="https://www.telemundoareadelabahia.com/noticias/mundo/renuncia-primer-ministro-peru-presidente-renueve-gabinete/2273444/" /><meta name="sailthru.title" content="Perú: renuncia del primer ministro y presidente quiere renovar todo el gabinete" /><meta name="sailthru.description" content="El presidente Pedro Castillo habló sobre un “rehusamiento expreso de la confianza” que lo pone en una controversial posición: “renovaré el gabinete”." /><meta name="sailthru.tags" content="CRISIS EN PERU, Crisis en Perú, Pedro Castillo, Perú" /><meta name="sailthru.tags" content="CRISIS EN PERU, Crisis en Perú, Pedro Castillo, Perú" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-11-25T03:51:17+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundoareadelabahia.com/2022/11/tlmd-presidente-peru-pablo-castillo.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoareadelabahia.com/2022/11/tlmd-presidente-peru-pablo-castillo.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoareadelabahia.com\/noticias\/mundo\/renuncia-primer-ministro-peru-presidente-renueve-gabinete\/2273444\/","headline":"Renuncia del primer ministro de Per\u00fa provoca que presidente renueve todo el gabinete","datePublished":"2022-11-25T03:51:17","dateModified":"2022-11-25T03:59:05","description":"El presidente Pedro Castillo habl\u00f3 sobre un &#8220;rehusamiento expreso de la confianza&#8221; que lo pone en una controversial posici\u00f3n: &#8220;renovar\u00e9 el\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"CRISIS EN PERU, Crisis en Per\u00fa, Pedro Castillo, Per\u00fa","publisher":{"@type":"Organization","name":"Telemundo Area de la Bahia","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoareadelabahia.com\/wp-content\/uploads\/2022\/05\/amp_square_ksts.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundoareadelabahia.com\/2022\/11\/tlmd-presidente-peru-pablo-castillo.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundoareadelabahia.com\/noticias\/mundo\/renuncia-primer-ministro-peru-presidente-renueve-gabinete\/2273444\/","description":"El presidente Pedro Castillo habl\u00f3 sobre un &#8220;rehusamiento expreso de la confianza&#8221; que lo pone en una controversial posici\u00f3n: &#8220;renovar\u00e9 el gabinete&#8221;.","duration":"PT01M11S","name":"Renuncia del primer ministro de Per\u00fa provoca que presidente renueve todo el gabinete","thumbnailUrl":"https:\/\/media.telemundoareadelabahia.com\/2022\/11\/tlmd-presidente-peru-pablo-castillo.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-11-25T03:51:17"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundoareadelabahia.com/noticias/mundo/renuncia-primer-ministro-peru-presidente-renueve-gabinete/2273444/?amp=1"><link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2273444 single-format-standard station-telemundo ksts has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoareadelabahia.com/">
						<img src="https://media.telemundoareadelabahia.com/2022/08/Telemundo-DelaBahia-1.png?fit=333%2C100&#038;quality=85&#038;strip=all&#038;w=133&#038;h=40" srcset="https://media.telemundoareadelabahia.com/2022/08/Telemundo-DelaBahia-1.png?fit=333%2C100&amp;quality=85&amp;strip=all&amp;w=133&amp;h=40 1x, https://media.telemundoareadelabahia.com/2022/08/Telemundo-DelaBahia-1.png?fit=333%2C100&amp;quality=85&amp;strip=all&amp;w=266&amp;h=80 2x, https://media.telemundoareadelabahia.com/2022/08/Telemundo-DelaBahia-1.png?fit=333%2C100&amp;quality=85&amp;strip=all&amp;w=400&amp;h=120 3x" alt="Telemundo Area de la Bahía 48" height="40" width="133.2" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El Tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a data-lid="Copa Mundial" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/copa-mundial-fifa/">Copa Mundial</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Newsletter" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundoareadelabahia.com/boletin-electronico/">Newsletter</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoareadelabahia.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Copa Mundial Catar 2022" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/deportes/copa-mundial-fifa/" class="site-header__trending-nav-item">Copa Mundial Catar 2022</a>
					<a data-lid="Carlos en Catar" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/deportes/copa-mundial-fifa/carlos-yustis-catar-copa-mundial/2271416/" class="site-header__trending-nav-item">Carlos en Catar</a>
					<a data-lid="Crueldad animal en Gilroy" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/gilroy-mascotas-tortura-crueldad-animal/2272823/" class="site-header__trending-nav-item">Crueldad animal en Gilroy</a>
					<a data-lid="Agresión sexual en Richmond" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/crimen/richmond-agresion-sexual-crimen/2272089/" class="site-header__trending-nav-item">Agresión sexual en Richmond</a>
					<a data-lid="Resultados electorales" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/resultados-estatales-y-locales-de-las-elecciones-de-medio-termino-de-noviembre-2022/2268146/" class="site-header__trending-nav-item">Resultados electorales</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="95131">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2273444" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&#038;strip=all&#038;fit=1440%2C415&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&amp;strip=all&amp;fit=1440%2C415&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&amp;strip=all&amp;fit=1440%2C415&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&amp;strip=all&amp;fit=1440%2C415&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&amp;strip=all&amp;fit=1440%2C415&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&amp;strip=all&amp;fit=1440%2C415&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&amp;strip=all&amp;fit=1440%2C415&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&amp;strip=all&amp;fit=1440%2C415&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&amp;strip=all&amp;fit=1440%2C415&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&amp;strip=all&amp;fit=1440%2C415&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&amp;strip=all&amp;fit=1440%2C415&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoareadelabahia.com/tag/crisis-en-peru/">CRISIS EN PERU</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Renuncia del primer ministro de Perú provoca que presidente renueve todo el gabinete	</h1>
			<h2 class="article-subtitle">
			El presidente Pedro Castillo habló sobre un "rehusamiento expreso de la confianza" que lo pone en una contundente posición: "renovaré el gabinete".		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundoareadelabahia.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-11-25T11:51:17-08:00">Hace 18 mins </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-11-25T03:59:05-08:00">Actualizado hace 10 mins</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Frenuncia-primer-ministro-peru-presidente-renueve-gabinete%2F2273444%2F&#038;Renuncia%20del%20primer%20ministro%20de%20Per%C3%BA%20provoca%20que%20presidente%20renueve%20todo%20el%20gabinete?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Renuncia%20del%20primer%20ministro%20de%20Per%C3%BA%20provoca%20que%20presidente%20renueve%20todo%20el%20gabinete&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Frenuncia-primer-ministro-peru-presidente-renueve-gabinete%2F2273444%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Renuncia%20del%20primer%20ministro%20de%20Per%C3%BA%20provoca%20que%20presidente%20renueve%20todo%20el%20gabinete%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Frenuncia-primer-ministro-peru-presidente-renueve-gabinete%2F2273444%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
				</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2171745&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:148195,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;El presidente Pedro Castillo se expresa ante renuncia de primer ministro&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;24&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/970\/483\/6c058955-20d1-48b0-80a0-e5b18e871991-hd-web__702202.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;C_AVrlCZVk4O&quot;,&quot;mpx_download_pid_high&quot;:&quot;sJ5u4iCqk3X4&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;kaAf3GV_8hyU&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2022\/11\/6c058955-20d1-48b0-80a0-e5b18e871991-hd-web_1920x1080_2124881475809.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;BHV_yr9vaCpM&quot;,&quot;pid_streaming_web_medium&quot;:&quot;kaAf3GV_8hyU&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2124877891705_930&quot;,&quot;video_length&quot;:&quot;71371&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;evqZjfOTbRHJ&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;XzOXs1PsZ0I3&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;y2ssf0tffy7w&quot;,&quot;media_pid&quot;:&quot;Mkh_MN7cIu8h&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2124877891705&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Crisis en Perú: presidente Pedro Castillo se expresa ante renuncia de primer ministro"
	data-vidcid="1:15:2273447"
	data-vidurl="https://www.telemundoareadelabahia.com/videos/videos-noticias/crisis-en-peru-presidente-pedro-castillo-se-expresa-ante-renuncia-de-primer-ministro/2273447/"
			data-islead="true"
		data-catnames="{&quot;983&quot;:&quot;Videos&quot;,&quot;18849&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;61293&quot;:&quot;CRISIS EN PERU&quot;,&quot;70447&quot;:&quot;Pedro Castillo&quot;,&quot;19920&quot;:&quot;Per\u00fa&quot;,&quot;78418&quot;:&quot;presidente de Per\u00fa&quot;,&quot;148195&quot;:&quot;renuncia primer ministro&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
				data-msod-off="false"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
							</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
									<div class="article-content rich-text">
									
					
<p>LIMA, Perú - El presidente de Perú, Pedro Castillo, anunció este jueves que renovará su gabinete de ministros tras confirmar la renuncia del primer ministro, Aníbal Torres, luego de que la mesa directiva del Congreso rechazara "de plano" el planteamiento de un voto de confianza que hizo la semana pasada.</p>

<p>"Luego de este rehusamiento expreso de la confianza, con la expresión de rechazo de plano, y, habiendo aceptado la renuncia del premier, a quien le agradezco su preocupación y su trabajo por el país, renovaré el gabinete", señaló Castillo en un mensaje transmitido por televisión nacional.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Recibe las noticias locales y los pronósticos del tiempo directo a tu email. <a href="https://www.telemundoareadelabahia.com/boletin-electronico/?_osource=ed_npd_tel_bay__newltrauto-signup-block">Inscríbete para recibir newsletters de Telemundo 48 Área de la Bahía aquí.</a></blockquote>
</div>
</div>

<p>El mandatario ofreció este mensaje tras participar en una sesión extraordinaria del Consejo de Ministros convocada luego de que la mesa directiva del Congreso rechazara el voto de confianza que solicitó Torres para que se derogue una ley que establece que todo referéndum que implique una reforma constitucional debe ser aprobado primero por el Legislativo.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Caos en aeropuerto tras aparatoso choque que dejó dos bomberos muertos" href="https://www.telemundoareadelabahia.com/noticias/mundo/caos-aeropuerto-aparatoso-choque-bomberos-muertos/2271615/">
														<img alt="" class="post__image" srcset="https://media.telemundoareadelabahia.com/2022/11/tlmd-aparatoso-choque-peru-efe.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundoareadelabahia.com/2022/11/tlmd-aparatoso-choque-peru-efe.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundoareadelabahia.com/2022/11/tlmd-aparatoso-choque-peru-efe.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundoareadelabahia.com/2022/11/tlmd-aparatoso-choque-peru-efe.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundoareadelabahia.com/2022/11/tlmd-aparatoso-choque-peru-efe.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundoareadelabahia.com/2022/11/tlmd-aparatoso-choque-peru-efe.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo47.com/2022/11/tlmd-aparatoso-choque-peru-efe.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Perú" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/peru/">Perú</a>
																			<span class="post__date post__date--has-category">
								19 Nov							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Caos en aeropuerto tras aparatoso choque que dejó dos bomberos muertos" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/mundo/caos-aeropuerto-aparatoso-choque-bomberos-muertos/2271615/">
								Caos en aeropuerto tras aparatoso choque que dejó dos bomberos muertos							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Condenan a Kenji Fujimori a cuatro años y medio de cárcel por tráfico de influencias" href="https://www.telemundoareadelabahia.com/noticias/mundo/peru-condena-kenji-fujimori-carcel-trafico-influencias/2270853/">
														<img alt="" class="post__image" srcset="https://media.telemundoareadelabahia.com/2022/11/tlmd-kenji-fujimori-court-getty-1.jpg?quality=85&amp;strip=all&amp;fit=2539%2C1428&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundoareadelabahia.com/2022/11/tlmd-kenji-fujimori-court-getty-1.jpg?quality=85&amp;strip=all&amp;fit=2539%2C1428&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundoareadelabahia.com/2022/11/tlmd-kenji-fujimori-court-getty-1.jpg?quality=85&amp;strip=all&amp;fit=2539%2C1428&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundoareadelabahia.com/2022/11/tlmd-kenji-fujimori-court-getty-1.jpg?quality=85&amp;strip=all&amp;fit=2539%2C1428&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundoareadelabahia.com/2022/11/tlmd-kenji-fujimori-court-getty-1.jpg?quality=85&amp;strip=all&amp;fit=2539%2C1428&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundoareadelabahia.com/2022/11/tlmd-kenji-fujimori-court-getty-1.jpg?quality=85&amp;strip=all&amp;fit=2539%2C1428&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundo47.com/2022/11/tlmd-kenji-fujimori-court-getty-1.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Perú" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/peru/">Perú</a>
																			<span class="post__date post__date--has-category">
								15 Nov							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Condenan a Kenji Fujimori a cuatro años y medio de cárcel por tráfico de influencias" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/mundo/peru-condena-kenji-fujimori-carcel-trafico-influencias/2270853/">
								Condenan a Kenji Fujimori a cuatro años y medio de cárcel por tráfico de influencias							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Castillo señaló, al respecto, que el pedido del primer ministro buscaba derogar "una ley que arrebato e impide desde entonces el derecho de todos los ciudadanos a la participación política de manera directa y sin intermediaciones a través del referéndum".</p>

<p>"Esta ley, de manera arbitraria, nos ha quitado el derecho a ejercerla nuevamente. Nosotros como gobierno, quisimos devolver a todos los peruanos este derecho, que en el actual Congreso ciertos grupos políticos han decidido rechazar", añadió.</p>

<p>El gobernante se dirigió "a quienes desde el Congreso hasta ahora siguen forzando con insistencias de vacancia (destitución), con denuncias falsas, con desnaturalizadas suspensiones y burdas acusaciones como traición a la patria, que no son otra cosa que darle la espalda a la voluntad de los ciudadanos".</p>

<p>Por ese motivo, invocó a sus opositores en el Congreso a que "recapaciten" porque, según dijo, "los grandes intereses de la ciudadanía no pueden quedar truncos por los intereses desmedidos de algunas elites o minorías".</p>

<h2 class="wp-block-nbc-section-heading">LA DECISIÓN DEL CONGRESO</h2>

<p>La mesa directiva del Congreso rechazó este jueves "de plano" el planteamiento de un voto de confianza que hizo Torres, "por tratarse de materias prohibidas para su planteamiento", según anunció el presidente del Parlamento, José Williams.</p>

<p>Agregó que a pesar de que el pedido de confianza es "una facultad discrecional prevista para los ministros de Estado o para el presidente del Consejo de Ministros, debe cumplir con requisitos constitucionales y legales vigentes".</p>

<p>En ese sentido, Williams dijo que el planteamiento realizado por Torres "es un claro intento de arrogarse la facultad exclusiva y excluyente del Congreso de aprobar o no la confianza y de interpretar el sentido" de este tipo de solicitudes.</p>

<p>La Corte Constitucional rechazó este jueves una demanda del Ejecutivo para que se declare inconstitucional la ley que estableció limites a los derechos de participación y control de la ciudadanía, mediante referéndum, en las reformas constitucionales.</p>

<p>La corte informó que el fallo se tomó por mayoría, y que la sentencia y los votos sobre esta causa "se publicarán en el portal web institucional y se notificarán en su oportunidad".</p>

<h2 class="wp-block-nbc-section-heading">LA POSICIÓN DE TORRES</h2>

<p>Al presentar la semana pasada el pedido de confianza ante el pleno del Congreso, Torres, que ocupaba su cargo desde febrero pasado, advirtió que la Constitución señala que la negativa a un voto de confianza se establece cuando el pedido es "rehusado" y no expresamente "rechazado".</p>

<p>Adelantó, por ese motivo, que si se declaraba inadmisible la sola posibilidad de recibir el proyecto, se tomaría como una negación de la confianza.</p>

<p>"Eso lo entenderá el Ejecutivo como un rehusamiento de la cuestión de confianza que estamos planteando, subrayo, no hay ninguna intención de propiciar el cierre del Congreso", anotó.</p>

<p>La Constitución peruana establece que, si el Congreso rechaza una cuestión de confianza, el presidente debe recomponer su gabinete de ministros y, si esto se repite en una segunda ocasión, queda habilitado para disolver el Parlamento y convocar de inmediato a nuevas elecciones legislativas.</p>

<p>En agosto pasado, Torres también presentó su renuncia al cargo de primer ministro por "razones personales", pero, tras varios de especulaciones, la retiró y se mantuvo en el cargo.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/crisis-en-peru/">CRISIS EN PERU</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/peru/">Perú</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/pedro-castillo/">Pedro Castillo</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/crisis-en-peru-2/">Crisis en Perú</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Frenuncia-primer-ministro-peru-presidente-renueve-gabinete%2F2273444%2F&#038;Renuncia%20del%20primer%20ministro%20de%20Per%C3%BA%20provoca%20que%20presidente%20renueve%20todo%20el%20gabinete?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Renuncia%20del%20primer%20ministro%20de%20Per%C3%BA%20provoca%20que%20presidente%20renueve%20todo%20el%20gabinete&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Frenuncia-primer-ministro-peru-presidente-renueve-gabinete%2F2273444%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Renuncia%20del%20primer%20ministro%20de%20Per%C3%BA%20provoca%20que%20presidente%20renueve%20todo%20el%20gabinete%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Frenuncia-primer-ministro-peru-presidente-renueve-gabinete%2F2273444%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
					<div
				id="mobile-native-below-article"
				data-react-component="NativeSponsor"
				data-title="Native Sponsor"
				data-include-sponsored="true"
				data-beforetext="Presented By"
			>
			</div>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Acusan a Keylor Navas de irse de fiesta la noche previa al 7-0 ante España; la prueba es una foto"
								href="https://www.telemundoareadelabahia.com/deportes/copa-mundial-fifa/videos-copa-mundial/acusan-a-keylor-navas-de-irse-de-fiesta-noche-previa-al-7-0-ante-espana/2272988/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2022/11/112322_acusan_navas_fiesta_1920x1080.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Acusan a Keylor Navas de irse de fiesta la noche previa al 7-0 ante España; la prueba es una foto"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="fútbol"
										href="https://www.telemundoareadelabahia.com/tag/futbol/"
									>
										fútbol									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Acusan a Keylor Navas de irse de fiesta la noche previa al 7-0 ante España; la prueba es una foto"
									href="https://www.telemundoareadelabahia.com/deportes/copa-mundial-fifa/videos-copa-mundial/acusan-a-keylor-navas-de-irse-de-fiesta-noche-previa-al-7-0-ante-espana/2272988/"
								>
									Acusan a Keylor Navas de irse de fiesta la noche previa al 7-0 ante España; la prueba es una foto								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="California: menores de edad podrán realizarse abortos sin el conocimiento de sus padres"
								href="https://www.telemundoareadelabahia.com/noticias/local/california-menores-de-edad-podran-realizarse-abortos-sin-el-conocimiento-de-sus-padres/2181977/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2021/09/fatima-aborto-.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="California: menores de edad podrán realizarse abortos sin el conocimiento de sus padres"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="California"
										href="https://www.telemundoareadelabahia.com/tag/california/"
									>
										California									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="California: menores de edad podrán realizarse abortos sin el conocimiento de sus padres"
									href="https://www.telemundoareadelabahia.com/noticias/local/california-menores-de-edad-podran-realizarse-abortos-sin-el-conocimiento-de-sus-padres/2181977/"
								>
									California: menores de edad podrán realizarse abortos sin el conocimiento de sus padres								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Tarjeta roja para el arquero de Gales tras fuerte choque con delantero de Irán"
								href="https://www.telemundoareadelabahia.com/deportes/copa-mundial-fifa/videos-copa-mundial/video-tarjeta-roja-para-el-arquero-de-gales-tras-fuerte-choque-con-delantero-de-iran/2273445/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2022/11/GettyImages-1444427173.jpeg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Tarjeta roja para el arquero de Gales tras fuerte choque con delantero de Irán"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="fútbol"
										href="https://www.telemundoareadelabahia.com/tag/futbol/"
									>
										fútbol									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Tarjeta roja para el arquero de Gales tras fuerte choque con delantero de Irán"
									href="https://www.telemundoareadelabahia.com/deportes/copa-mundial-fifa/videos-copa-mundial/video-tarjeta-roja-para-el-arquero-de-gales-tras-fuerte-choque-con-delantero-de-iran/2273445/"
								>
									Tarjeta roja para el arquero de Gales tras fuerte choque con delantero de Irán								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Trágico final para Aaron Peña, niño de 5 años que estaba desaparecido en Florida"
								href="https://www.telemundoareadelabahia.com/noticias/eeuu/hallan-muerto-a-aaron-pena-un-nino-de-5-anos-reportado-como-desaparecido/2273165/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2022/11/AaronPena.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Trágico final para Aaron Peña, niño de 5 años que estaba desaparecido en Florida"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Condado Orange"
										href="https://www.telemundoareadelabahia.com/tag/condado-orange/"
									>
										Condado Orange									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Trágico final para Aaron Peña, niño de 5 años que estaba desaparecido en Florida"
									href="https://www.telemundoareadelabahia.com/noticias/eeuu/hallan-muerto-a-aaron-pena-un-nino-de-5-anos-reportado-como-desaparecido/2273165/"
								>
									Trágico final para Aaron Peña, niño de 5 años que estaba desaparecido en Florida								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Contando las estrellas más rápidas de Catar"
								href="https://www.telemundoareadelabahia.com/entretenimiento/contando-las-estrellas-mas-rapidas-de-catar/2263345/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2022/10/AdobeStock_306938507_CROP.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Contando las estrellas más rápidas de Catar"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__sponsor">Auspiciado</h4>
																						<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Contando las estrellas más rápidas de Catar"
									href="https://www.telemundoareadelabahia.com/entretenimiento/contando-las-estrellas-mas-rapidas-de-catar/2263345/"
								>
									Contando las estrellas más rápidas de Catar								</a>
							</div>
															<div class="most-popular__presented_by">
									Promoción de Northern California Toyota Dealers								</div>
													</div>
					</li>
											</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_724" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_724', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Jose"></div>
	<a class="weather-module__conditions" href="https://www.telemundoareadelabahia.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="95131"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_441" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_441', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_469" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_469', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_313" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_313', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_634" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_634', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_703" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_703', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoareadelabahia.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoareadelabahia.com/2022/08/KSTS-Web-Light_305x54-1.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Area de la Bahía 48"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo.48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2039936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039936"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2039930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039930"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2039931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039931"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2039933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039933"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1838933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838933"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2039932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039932"><a href="/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2039934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039934"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2039935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2039935"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2053890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053890"><a href="/especiales/estilo-de-vida/">Estilo de Vida</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1838875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838875"><a href="https://publicfiles.fcc.gov/tv-profile/KSTS/">KSTS Public Inspection File</a></li>
<li id="menu-item-2245371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2245371"><a href="https://www.telemundoareadelabahia.com/ksts-accesibilidad/">KSTS Accesibilidad</a></li>
<li id="menu-item-1838879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838879"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">Política de Privacidad</a></li>
<li id="menu-item-2033652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033652"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1838874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838874"><a href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2116010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116010"><a href="https://www.telemundoareadelabahia.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1838908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838908"><a href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964866"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundoareadelabahia&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1838919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838919"><a href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2095093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095093"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">Aviso de California</a></li>
<li id="menu-item-1838876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838876"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2223554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223554"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundoareadelabahia&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/f298f747-e635-412a-a60b-f5e362a770e1/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="f298f747-e635-412a-a60b-f5e362a770e1"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundoareadelabahia.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, mundo";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "Renuncia del primer ministro de Per\u00fa provoca que presidente renueve todo el gabinete";
		_sf_async_config.path     = "telemundoareadelabahia.com\/noticias\/mundo\/renuncia-primer-ministro-peru-presidente-renueve-gabinete\/2273444\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2273444' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ksts\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoareadelabahia.com/noticias/mundo/renuncia-primer-ministro-peru-presidente-renueve-gabinete/2273444/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoareadelabahia.com/">
					<img
						src="https://media.telemundoareadelabahia.com/2022/08/KSTS-Web-Light_305x54-1.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Area de la Bahía 48"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Decisión 2022" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/decision/">
					Decisión 2022				</a>
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="T48 RESPONDE" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/">
					T48 RESPONDE				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="Somos Latinos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/somos-latinos/">
					Somos Latinos				</a>
							<a data-lid="Sobreviviendo en la Bahia" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/sobreviviendo-en-la-bahia/">
					Sobreviviendo en la Bahia				</a>
							<a data-lid="Apoyando a Nuestros Negocios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/apoyando-nuestros-negocios/">
					Apoyando a Nuestros Negocios				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Noticias				</a>
							<a data-lid="California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/california/">
					California				</a>
							<a data-lid="Decisión Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/decision-local/">
					Decisión Local				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="EL TIEMPO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					EL TIEMPO				</a>
							<a data-lid="TRÁFICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					TRÁFICO				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/comunidad/">
					Comunidad				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KSTS Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KSTS/">
					KSTS Public Inspection File				</a>
							<a data-lid="KSTS Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/ksts-accesibilidad/">
					KSTS Accesibilidad				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundoareadelabahia&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundoareadelabahia&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo.48" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
	>
	Contáctanos</a>
<link rel='stylesheet' id='nbc-most-popular-css'  href='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/css/mostPopular.f58524ab569a30c1fff2.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-footer-css'  href='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-flyout-nav-css'  href='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-weather-icons-css'  href='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='pdk-css'  href='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/css/player_smooth.css?ver=1.0.2' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundoareadelabahia.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "cf83eb2c2a" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundoareadelabahia.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/common.14bb2db3a05e5172e63c.bundle.min.js' id='nbc-common-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/global.5619476906892270277d.bundle.min.js' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/article.49d3d5ad18386add11da.bundle.min.js' id='nbc-article-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js' id='nbc-video-player-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/electionsBlock.72997dd8cd85ad133fdc.bundle.min.js' id='nbc-elections-block-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.96f2ae8d2543f37c456e.bundle.min.js' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f7b6eab132d19d0ea6aa.bundle.min.js' id='nbc-flyout-nav-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/articleContent.a15baabf937383921d67.bundle.min.js' id='nbc-article-content-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.a03d9a5aa4bb98e8cbd8.bundle.min.js' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/webVitals.ea745b44ba0695d3b78f.bundle.min.js' id='nbc-web-vitals-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js' id='adobe-launch-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js' id='sharethrough-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596223',post:'2273444',tz:'-8',srv:'www.telemundoareadelabahia.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596223', '2273444' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_kdWSZBLry39oTxuovbCannooBugmLJkx'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundoareadelabahia.com/noticias/mundo/renuncia-primer-ministro-peru-presidente-renueve-gabinete/2273444/'
		}
	});
		</script>
	
</body>
</html>
