<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Italia: ataque a joven nicaragüense &#8220;revive&#8221; ley contra prejuicios hacia personas LGBTQ+ &#8211; Telemundo Area de la Bahía 48</title>
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Area de la Bahía 48 &raquo; Feed" href="https://www.telemundoareadelabahia.com/?rss=y" />
<link rel="alternate" type="application/rss+xml" title="Telemundo Area de la Bahía 48 &raquo; main joven italia beso LGTB EFE RSS de los comentarios" href="https://www.telemundoareadelabahia.com/noticias/mundo/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundoareadelabahia.com/_static/??-eJydz1sOwiAUBNANWV623PJhXAv3Qi2Rhyk0prsXTdxAv2fmJMPfryFkirvzlVOt3IXaOMZCzyEG3Ox28NqO6FkKmfXChfcFldx8brytPvVdRhpqsy2UzCmGb4J7iO4HUkmpZOakEqAMeAFgxeLBzobRuufnafkRC9rICJW0DgjGxY0SR/QAp027tUD97TRfhVaopRVumSajyOMfvaeb1FJroycxfwDU4XBJ' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEH6srMS84pTUktBinIKixNLaqEUjAFxBsL1GGfa2toZmhmYGlsamyWBQBnjjX6'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/i18n.min.js?m=1604003482g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/analytics.35ca41052b07a800c656.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundoareadelabahia.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoareadelabahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoareadelabahia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.telemundodenver.com/telemundo/noticias/mundo/joven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia/1995418/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&#038;strip=all&#038;resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&#038;strip=all&#038;resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/111119-world.jpg?quality=85&#038;strip=all&#038;resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		<meta property="og:site_name" content="Telemundo Area de la Bahía 48" /><meta name="google-site-verification" content="UEfRhacsTBOYFfHhAuhdH4eBvNDkLxJ6jh7NF_7K2MY" /><meta property="fb:app_id" content="1553436531535144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo48" /><meta name="twitter:creator" content="@Telemundo48" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo.48" /><meta name="description" content="Escapó de Nicaragua hace tres años y se considera un “refugiado en Italia”." /><meta property="og:description" content="Escapó de Nicaragua hace tres años y se considera un “refugiado en Italia”." /><meta name="twitter:description" content="Escapó de Nicaragua hace tres años y se considera un “refugiado en Italia”." /><meta property="og:title" content="Joven hispano se vuelve foco de la lucha LGBTQ tras sufrir ataque en Italia" /><meta name="twitter:title" content="Joven hispano se vuelve foco de la lucha LGBTQ tras sufrir ataque en Italia" /><meta name="keywords" content="Comunidad LGBT, Europa, Italia, Nicaragua" /><meta property="og:url" content="https://www.telemundoareadelabahia.com/noticias/mundo/joven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia/2144385/" /><meta name="twitter:url" content="https://www.telemundoareadelabahia.com/noticias/mundo/joven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia/2144385/" /><meta name="sailthru.title" content="Italia: ataque a joven nicaragüense &quot;revive&quot; ley contra prejuicios hacia personas LGBTQ+" /><meta name="sailthru.description" content="Escapó de Nicaragua hace tres años y se considera un “refugiado en Italia”." /><meta name="sailthru.tags" content="Comunidad LGBT, Europa, Italia, Nicaragua" /><meta name="sailthru.tags" content="Comunidad LGBT, Europa, Italia, Nicaragua" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-03-27T08:21:01+00:00" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="607" /><meta property="og:image" content="https://i1.wp.com/media.telemundoareadelabahia.com/2021/03/main-joven-italia-beso-LGTB-EFE.jpg?fit=1080%2C607&amp;quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="twitter:image" content="https://i1.wp.com/media.telemundoareadelabahia.com/2021/03/main-joven-italia-beso-LGTB-EFE.jpg?fit=1080%2C607&amp;quality=85&amp;resize=1200%2C675&amp;strip=all&amp;ssl=1" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoareadelabahia.com\/noticias\/mundo\/joven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia\/2144385\/","headline":"Joven hispano se vuelve foco de la lucha LGBTQ+ tras sufrir ataque en Italia","datePublished":"2021-03-27T08:21:01","dateModified":"2021-03-27T08:21:01","description":"Escap\u00f3 de Nicaragua hace tres a\u00f1os  y se considera un &#8220;refugiado en Italia&#8221;.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Comunidad LGBT, Europa, Italia, Nicaragua","publisher":{"@type":"Organization","name":"Telemundo Area de la Bahia","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoareadelabahia.com\/wp-content\/uploads\/2019\/09\/light_amp_ksts.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundoareadelabahia.com\/2021\/03\/main-joven-italia-beso-LGTB-EFE.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundoareadelabahia.com\/noticias\/mundo\/joven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia\/2144385\/","description":"Escap\u00f3 de Nicaragua hace tres a\u00f1os  y se considera un &#8220;refugiado en Italia&#8221;.","duration":"PT01M41S","name":"Joven hispano se vuelve foco de la lucha LGBTQ+ tras sufrir ataque en Italia","thumbnailUrl":"https:\/\/media.telemundoareadelabahia.com\/2021\/03\/main-joven-italia-beso-LGTB-EFE.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2021-03-27T08:21:01"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ksts\/noticias\/mundo","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ksts\/noticias\/mundo","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ksts\/noticias\/mundo","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ksts\/noticias\/mundo","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ksts\/noticias\/mundo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/mundo","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/mundo","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/mundo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoareadelabahia.com");
				googletag.pubads().setTargeting("pageid", "10152144385");
				googletag.pubads().setTargeting("pageid2", "10031995418");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mundo");
				googletag.pubads().setTargeting("call", "KSTS");
				googletag.pubads().setTargeting("region", "areadelabahia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mundo,comunidad-lgbt,europa,italia,nicaragua");
				googletag.pubads().setTargeting("gpt2", "KSTS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mundo");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoareadelabahia.com/noticias/mundo/joven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia/2144385/?amp"><link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2144385 single-format-standard station-telemundo ksts has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=1553436531535144&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoareadelabahia.com/">
						<img
							src="https://media.telemundoareadelabahia.com/2019/09/TLMD_48_On_Dark@3x-3.png?fit=210%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Area de la Bahía 48"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El Tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Deportes" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoareadelabahia.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Vacuna contra el COVID-19" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/salud/coronavirus/" class="site-header__trending-nav-item">Vacuna contra el COVID-19</a>
					<a data-lid="Tiroteo en Fremont" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/investigan-tiroteo-que-involucro-a-oficial-de-policia-en-fremont-2/2143802/" class="site-header__trending-nav-item">Tiroteo en Fremont</a>
					<a data-lid="Temporada de impuestos: lo que debes saber" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/tag/irs/" class="site-header__trending-nav-item">Temporada de impuestos: lo que debes saber</a>
					<a data-lid="Mujeres Imparables" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/tag/mujeres-imparables/" class="site-header__trending-nav-item">Mujeres Imparables</a>
					<a data-lid="Crisis climática" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/tag/crisis-climatica/" class="site-header__trending-nav-item">Crisis climática</a>
					<a data-lid="Blog COVID-19" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/blog-lo-ultimo-del-coronavirus-en-la-bahia/2067743/" class="site-header__trending-nav-item">Blog COVID-19</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="95131">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-5962462" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoareadelabahia.com/tag/italia/">Italia</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Joven hispano se vuelve foco de la lucha LGBTQ+ tras sufrir ataque en Italia	</h1>
			<h2 class="article-subtitle">
			Escapó de Nicaragua hace tres años y se considera un "refugiado en Italia".		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundoareadelabahia.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-03-27T15:21:01-07:00">Hace 2 horas </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Fjoven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia%2F2144385%2F&#038;Joven%20hispano%20se%20vuelve%20foco%20de%20la%20lucha%20LGBTQ%2B%20tras%20sufrir%20ataque%20en%20Italia?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Joven%20hispano%20se%20vuelve%20foco%20de%20la%20lucha%20LGBTQ%2B%20tras%20sufrir%20ataque%20en%20Italia&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Fjoven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia%2F2144385%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Joven%20hispano%20se%20vuelve%20foco%20de%20la%20lucha%20LGBTQ%2B%20tras%20sufrir%20ataque%20en%20Italia%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Fjoven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia%2F2144385%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:1995421&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;3&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:118&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/587\/579\/015925d1-6b2c-44d5-832d-bbd614ce96b4-hd-web__512234.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;uyVRLT4D3a2Q&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;8Ntu6ySwGF8R&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2021\/03\/main-joven-italia-beso-LGTB-EFE.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;GrggLiKQS5Zd&quot;,&quot;pid_streaming_web_medium&quot;:&quot;8Ntu6ySwGF8R&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1878589507970_982&quot;,&quot;video_length&quot;:&quot;101268&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1878589507970&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Agreden a joven nicaragüense en Italia por besarse con su novio en estación de tren"
	data-vidcid="1:15:2144384"
	data-vidurl="https://www.telemundoareadelabahia.com/noticias/mundo/agreden-a-joven-nicaraguense-en-italia-por-besarse-con-su-novio-en-estacion-de-tren/2144384/"
			data-islead="true"
		data-catnames="{&quot;9&quot;:&quot;Noticias&quot;,&quot;244&quot;:&quot;Mundo&quot;}"
	data-tagnames="{&quot;1269&quot;:&quot;Italia&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Todo quedó grabado en un video que se ha hecho viral en Italia gracias a su publicación el 22 de marzo, casi un mes después de la agresión.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>ROMA - Tras ser agredido por besarse con su pareja en el centro de Roma, el joven nicaragüense Jean Pierre Moreno se ha convertido, un mes después y "sin buscarlo", en adalid de los derechos LGBTQ+ en Italia, donde la tramitación de la ley contra el prejuicio hacia estas personas permanece estancada en el Parlamento.</p>

<p>Moreno había estado celebrando su 23 cumpleaños y volvía a casa la noche del 26 de febrero con su novio y un amigo cuando un hombre "atravesó las vías del tren, arriesgando su propia vida, solo para lograr su objetivo": golpear a la pareja, que acababa de besarse, relata el joven.</p>

<p>"Al otro lado del andén (de la estación romana de Valle Aurelia) había un tipo que comenzó a decirnos cosas, acusaciones homófobas. Lo ignoré, pero él se molestó más y empezó a ser más agresivo", explica Moreno, quien, "por intuición" y presagiando que el hombre -ya identificado por la policía- se volviera aún más violento, pidió a su amigo que grabara la escena con el móvil.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Mundo</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Myanmar vive su jornada más sangrienta: más de 90 muertos, incluidos varios niños" href="https://www.telemundoareadelabahia.com/noticias/mundo/myanmar-vive-su-jornada-mas-sangrienta-mas-de-90-muertos-incluidos-varios-ninos/2144382/">
							<img class="post__image" src="https://media.telemundoareadelabahia.com/2021/03/main-myanmar-protesta-GettyImages-1231960712.jpg?quality=85&#038;strip=all&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Myanmar" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/myanmar/">Myanmar</a>
																			<span class="post__date post__date--has-category">
								Hace 3 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Myanmar vive su jornada más sangrienta: más de 90 muertos, incluidos varios niños" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/mundo/myanmar-vive-su-jornada-mas-sangrienta-mas-de-90-muertos-incluidos-varios-ninos/2144382/">
								<span data-ellipsis="true" data-text="Myanmar vive su jornada más sangrienta: más de 90 muertos, incluidos varios niños" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Myanmar vive su jornada más sangrienta: más de 90 muertos, incluidos varios niños								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Las playas de Río de Janeiro lucen desiertas ante la crisis por el COVID-19 en Brasil" href="https://www.telemundoareadelabahia.com/noticias/mundo/las-playas-de-rio-de-janeiro-lucen-desiertas-ante-la-crisis-por-el-covid-19-en-brasil/2144347/">
							<img class="post__image" src="https://media.telemundoareadelabahia.com/2021/03/RIO-DE-JANEIRO-EFE.jpg?quality=85&#038;strip=all&#038;resize=850%2C478" alt="" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="CORONAVIRUS EN BRASIL" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/coronavirus-en-brasil/">CORONAVIRUS EN BRASIL</a>
																			<span class="post__date post__date--has-category">
								Hace 15 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Las playas de Río de Janeiro lucen desiertas ante la crisis por el COVID-19 en Brasil" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/mundo/las-playas-de-rio-de-janeiro-lucen-desiertas-ante-la-crisis-por-el-covid-19-en-brasil/2144347/">
								<span data-ellipsis="true" data-text="Las playas de Río de Janeiro lucen desiertas ante la crisis por el COVID-19 en Brasil" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Las playas de Río de Janeiro lucen desiertas ante la crisis por el COVID-19 en Brasil								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>No había pasado ni un minuto de aquello y el agresor, un romano de 31 años, ya había cruzado las vías del tren para golpear a Moreno y a su novio.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-48/id591427993">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.areadelabahia&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Todo quedó grabado en un video que se ha hecho viral en Italia gracias a su publicación el 22 de marzo -casi un mes después de la agresión- en la página de la asociación Gaynet, de la que Moreno es socio. Las reacciones de condena no se hicieron esperar.</p>

<p>Entre los mensajes, algunos de importantes figuras políticas italianas de todos los colores: desde la líder de la formación ultraderechista Hermanos de Italia, Giorgia Meloni, hasta el diputado del progresista Partido Demócrata Alessandro Zan, impulsor de la ley contra la homofobia que espera aún su aprobación definitiva en el Parlamento.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:25:2114383&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;Ritchie Torres, primer afrolatino y miembro de la comunidad LGBT en llegar al Congreso&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;25&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:25:235&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:904&quot;,&quot;1:3:8536&quot;,&quot;1:3:8529&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNJU\/646\/647\/5283556546.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNJU\/646\/647\/5283556546-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;pw_P0BvOJ_Kv&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;Lmy0QmaA3CtT&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2020\/11\/tro-1.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;Lmy0QmaA3CtT&quot;,&quot;pid_streaming_web_medium&quot;:&quot;6DcV4LVZlgYh&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;MUSICA. EN ESTA COBERTURA ESPECIAL TEN TENEMOS RESULTADOSLOCALES, EL CONCEJAL TORRES ARRASO ESTA CONCEJAL TORRES ARRASO ESTA NOCHE EN LA BATALLA PARA OCUPAR EL ASIENTO DEL CONGRESISTA JOS\u00c9 SERRANO, HAY CELEBRACI\u00d3N ENTRE LOS DEM\u00d3CRATAS DEL DISTRITO N N\u00daMERO 15 NUESTRO COMPA\u00d1ERO BLO GUTI\u00c9RREZ HABL\u00d3 CON EL GANADOR Y NOS ACOMPA\u00d1A EN VIVO DESDE BELMONT EN EL BRONX &gt;&gt; CELEBRACI\u00d3N PORQUE RICHIE T &gt;&gt; CELEBRACI\u00d3N PORQUE RICHIE T TORRES AL UMBRAL DE HACER HI TORRES AL UMBRAL DE HACER HI HISTORIA AQU\u00cd EN EL BRONX HACERA EL PRIMER AFRO LATINO EN RETENER UN ESCA\u00d1O EN EL CONGRESO DE LOS ESTADOS UNIDOS TAMBI\u00c9N EL PRIMER MIEMBRO DE LA COMUNIDAD LGBT EN SER PARTE DEL CONGRESO DE ESTE PA\u00cdS HABLAMOS CON \u00c9L HACE UNOS MINUTOS DE LOS RETOS DE ESTE DIS DISTRITO VAMOS A VER QU\u00c9 ES LO QUE NOS DIJO . QUE NOS DIJO . &gt;&gt; ES UN HONOR SER CONGRESISTA DEL BRONX PROMETO QUE LUCHAR\u00c9 POR LAS FAMILIAS ESENCIALES Y TRABAJADORES DEL BRONX EL BRONX ES MI HOGAR NUNCA OLVIDAR\u00c9 DE DONDE VENGO HAY SANGRE NUEVA EN DONDE VENGO HAY SANGRE NUEVA EN EL BRONX, QUE DIOS LA BENDIGA A LOS ESTADOS UNIDOS DE AM\u00c9RICA . &gt;&gt; DISTRITO 15 QUE HA SIDO GOLPEADO MUY DURO POR LA PAND PANDEMIA DEL COVID-19 Y LA CRI CRISIS ECON\u00d3MICA UNA TAREA MUY GRANDE QUE TIENE ESTE CONGRESIS CONGRESISTA AHORA PASAMOS CON MI CONGRESISTA AHORA PASAMOS CON MI COMPA\u00d1ERA CRISTINA NAVARRETE SIGUIENDO LA CONTIENDA ELECTORAL CON EL CONGRESISTA ESPALLIAT.&quot;,&quot;video_id&quot;:&quot;1815300675638_666&quot;,&quot;video_length&quot;:&quot;113214&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1815300675638&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Ritchie Torres, primer afrolatino y miembro de la comunidad LGBT en llegar al Congreso" data-vidcid="1:3:1954209" data-vidurl="https://ots.nbcwpshield.com/telemundo/fotosyvideos/ritchie-torres-se-convierte-en-el-primer-afrolatino-y-miembro-de-la-comunidad-lgbt-en-llegar-al-congreso/1954209/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;}" data-tagnames="{&quot;13303&quot;:&quot;Congreso de EEUU&quot;,&quot;12181&quot;:&quot;Decisi\u00f3n 2020&quot;,&quot;23119&quot;:&quot;ELECCIONES PRESIDENCIALES&quot;,&quot;24791&quot;:&quot;Voto Latino&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Torres es parte de una generación de nuevas figuras políticas que ocupan puestos de poder clave. " data-ellipsis="false">
							Torres es parte de una generación de nuevas figuras políticas que ocupan puestos de poder clave. 
						</div>
<p>Moreno agradece el apoyo, pero urge a los políticos a sacar adelante la disposición: "Yo le diría a Giorgia Meloni, como a otros personajes, que haga instrospección y vote la ley porque realmente es una tutela para los ciudadanos".</p>

<p>La ley Zan se aprobó en la Cámara de los Diputados con 265 votos a favor y 193 en contra el pasado 4 de noviembre. Desde entonces espera la luz verde del Senado.</p>

<p>La norma supondrá, entre otras medidas, la modificación del Código Penal para incluir la agravante por discriminación por motivos de sexo, género, orientación sexual o identidad de género, y también de discapacidad.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:541,&quot;nbc_primary_tag_id&quot;:73142,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/642\/939\/5477606024.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/642\/939\/5477606024-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;2Jr_0ndc5Emo&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;CL1X5mShbCTk&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2020\/11\/familia-marzoa.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;CL1X5mShbCTk&quot;,&quot;pid_streaming_web_medium&quot;:&quot;aR3rGj2zyq80&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;LOS MANZOA SE CONVIRTIERON EN LOS MANZOA SE CONVIRTIERON EN PADRES HACE UNOS MESES, ESTA PADRES HACE UNOS MESES, ESTA PAREJA DEL MISMO SEXO NOS CUENTA C\u00d3MO FUE SU SUE\u00d1O. &gt;&gt;&gt; EL ME DIJO QUE QUER\u00cdA SER PADRE Y YO DIJE QUE S\u00cd. &gt;&gt;&gt; DENNIS Y DANIEL RECUERDAN EL PROCESO DESPU\u00c9S DE CASARSE. &gt;&gt;&gt; NUNCA PENS\u00c9 QUE LO IBA A LOGRAR. CETLOGRAR AGRANDAR LA FAMILIA LES TOM\u00d3 DOS A\u00d1OS Y MEDIO POR EL EMBARAZO SUBRAGADO. &gt;&gt;&gt; COST\u00d3 COMO 150 MIL D\u00d3LARES EL PROCESO. CONGELAR LOS EMBRIONES. Y POR FIN SE ACAB\u00d3 LA ESPERA. Y POR FIN SE ACAB\u00d3 LA ESPERA. EN JULIO LLEG\u00d3 LA CIG\u00dcE\u00d1A A LA FAMILIA. &gt;&gt;&gt; C\u00d3MO ES EL AMOR AHORA. &gt;&gt;&gt; EL AMOR ES M\u00c1S GRANDE DE LO QUE ME IMAGINABA, ES DOBLE, ES UN AMOR SIN FIN. &gt;&gt;&gt; EN UN MUNDO DE LLEGO DE AMOR PERO TAMBI\u00c9N DE PREJUICIOS LOS NUEVOS PADRES SE PREPARAN PARA LAS PREGUNTAS QUE LES HAR\u00c1N LOS MELLIZOS Y TAM\u00c9N CELEBRAN QUE EL PAPA FRANCISCO HAYA APROBADO LAS UNIONES CIVILES. &gt;&gt;&gt; ME DA ESPERANZA QUE LA&quot;,&quot;video_id&quot;:&quot;1819591747741_657&quot;,&quot;video_length&quot;:&quot;138772&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1819591747741&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Pareja gay recibe a gemelos mediante un embarazo subrogado" data-vidcid="1:3:1957847" data-vidurl="https://ots.nbcwpshield.com/telemundo/fotosyvideos/pareja-gay-recibe-a-gemelos-mediante-un-embarazo-subrogado/1957847/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;}" data-tagnames="{&quot;73142&quot;:&quot;EMBARAZO SUBROGADO&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Daniel y Dennis Marzoa son los orgullosos padres de Dean y Devin. Mira la entrevista." data-ellipsis="false">
							Daniel y Dennis Marzoa son los orgullosos padres de Dean y Devin. Mira la entrevista.
						</div>
<p>"Ya son más de 27 años que esta iniciativa de ley se viene retrasando, y no podemos seguir así. Italia es uno de los países fundadores de la Unión Europea, que ahora se declara un espacio seguro para las personas LGTBI. Pero no lo es. No lo es porque no existe esta ley", argumenta Moreno.</p>

<p>Su deseo es que las futuras generaciones sepan que agresiones como la que él sufrió son "un crimen" que debe castigarse para dejar de "normalizar este tipo de acciones contra las personas LGBTQ+.</p>

<p>Aunque su historia haya relanzado la petición de la ley Zan en Italia y haya provocado la convocatoria de una protesta hoy en Roma bajo el lema "Bacio chi me pare" ('Beso a quien me apetece'), Moreno no se considera un activista, sino "un ciudadano más, involucrado con organizaciones y asociaciones" por los Derechos Humanos.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:48899,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/795\/250\/Primera_pareja_gay_que_adopta_en_Guanajuato_lucha_contra_la__discriminaci_n__457976.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;mTHiftqCeG5y&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;RAzu7X3tuj5Z&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2019\/09\/Primera_pareja_gay_que_adopta_en_Guanajuato_lucha_contra_la__discriminaci_n_1200x675_1756406851749.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;ClVuLQCY_Mgu&quot;,&quot;pid_streaming_web_medium&quot;:&quot;RAzu7X3tuj5Z&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1756400707581_316&quot;,&quot;video_length&quot;:&quot;54121&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1756400707581&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Primera pareja gay que adopta en Guanajuato lucha contra la  discriminación" data-vidcid="1:3:1913682" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/primera-pareja-gay-que-adopta-en-guanajuato-lucha-contra-la-discriminacion/1913682/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;16228&quot;:&quot;Adopci\u00f3n&quot;,&quot;41576&quot;:&quot;Comunidad LBGT+&quot;,&quot;46591&quot;:&quot;Comunidad LGBT&quot;,&quot;48899&quot;:&quot;Discriminaci\u00f3n&quot;,&quot;48898&quot;:&quot;Familia homoparental&quot;,&quot;16944&quot;:&quot;Guanajuato&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Su lucha los ha convertido en un icono para las familias homoparentales." data-ellipsis="false">
							Su lucha los ha convertido en un icono para las familias homoparentales.
						</div>
<p>La más importante para él es SOSNicaragua-Europa, desde la que opositores del Gobierno de Daniel Ortega y Rosario Murillo "visibilizan la situación de Nicaragua para tener más efecto en los entes internacionales", explica.</p>

<p>Moreno, que se define como "un refugiado en Italia", cuenta que escapó de su país hace tres años, en 2018, cuando estalló la crisis sociopolítica que, según el Colectivo de Derechos Humanos de Nicaragua, se ha cobrado la vida de 328 personas y ha causado más de 5,000 heridos.</p>

<p>Después de haber vivido también "momentos de microrracismo", Moreno se muestra "orgulloso" de haberse convertido, aunque por casualidad, en un nuevo altavoz por los derechos del colectivo LGTBQ+ en Italia.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;sexo, discriminaci\u00f3n, transexual, Ciudad de M\u00e9xico, pa\u00edses, D\u00eda Nacional de la Lucha Contra la Homofobia, M\u00e9xico.Ciudad de M\u00e9xico, besos, besos, M\u00e9xico&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;483058791&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;YRaytQXbHrzM&quot;,&quot;mpx_high_id&quot;:&quot;2cCUpniv3AXR&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;&quot;,&quot;mpx_thumbnail_url&quot;:&quot;&quot;,&quot;pid_streaming_web_high&quot;:&quot;&quot;,&quot;pid_streaming_web_medium&quot;:&quot;Fmwk5SIcKJo_&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1237020227712_359&quot;,&quot;video_length&quot;:&quot;72506&quot;,&quot;video_provider&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Ciudad de México se inunda de besos contra la fobia hacia el colectivo LGBT" data-vidcid="1:3:12003" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/ciudad-de-m_xico-se-inunda-de-besos-contra-la-fobia-hacia-el-colectivo-lgbt/12003/" data-islead="false" data-catnames="{&quot;903&quot;:&quot;Videos&quot;}" data-tagnames="{}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Ciudad de México se inundó de besos entre personas del mismo sexo para protestar este viernes contra la discriminación del colectivo lésbico, gay, bisexual y transexual (LGBT) en el Día Nacional de la Lucha Contra la Homofobia, celebrado en 70 países además de México." data-ellipsis="false">
							Ciudad de México se inundó de besos entre personas del mismo sexo para protestar este viernes contra la discriminación del colectivo lésbico, gay, bisexual y transexual (LGBT) en el Día Nacional de la Lucha Contra la Homofobia, celebrado en 70 países además de México.
						</div>
									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/italia/">Italia</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/nicaragua/">Nicaragua</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/europa/">Europa</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/comunidad-lgbt/">Comunidad LGBT</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Fjoven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia%2F2144385%2F&#038;Joven%20hispano%20se%20vuelve%20foco%20de%20la%20lucha%20LGBTQ%2B%20tras%20sufrir%20ataque%20en%20Italia?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Joven%20hispano%20se%20vuelve%20foco%20de%20la%20lucha%20LGBTQ%2B%20tras%20sufrir%20ataque%20en%20Italia&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Fjoven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia%2F2144385%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Joven%20hispano%20se%20vuelve%20foco%20de%20la%20lucha%20LGBTQ%2B%20tras%20sufrir%20ataque%20en%20Italia%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Fmundo%2Fjoven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia%2F2144385%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundoareadelabahia.com/noticias/mundo/joven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia/2144385/">0</div>
			</div>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_378" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_378', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Jose"></div>
	<a class="weather-module__conditions" href="https://www.telemundoareadelabahia.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="95131"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_501" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_501', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_295" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_295', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-747957279" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_626" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_626', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_927" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_927', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_731" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_731', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoareadelabahia.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoareadelabahia.com/2019/09/TLMD_48_On_Light@3x-1.png?fit=210%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Area de la Bahía 48"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo.48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2039936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039936"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2039930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039930"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2039931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039931"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2039933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039933"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1838933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838933"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2039932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039932"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2039934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039934"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2039935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2039935"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2053890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053890"><a href="/especiales/estilo-de-vida/">Estilo de Vida</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1838875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838875"><a href="https://publicfiles.fcc.gov/tv-profile/KSTS/">KSTS Public Inspection File</a></li>
<li id="menu-item-1838879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838879"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">Política de Privacidad</a></li>
<li id="menu-item-2033652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033652"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">No venda mi información personal</a></li>
<li id="menu-item-1838874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838874"><a href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2116010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116010"><a href="https://www.telemundoareadelabahia.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1838908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838908"><a href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964866"><a href="mailto:KSTSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1838919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838919"><a href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2095093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095093"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">Aviso de California</a></li>
<li id="menu-item-1838876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838876"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}
	})();
	</script>
			<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundoareadelabahia.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "mundo";
			_sf_async_config.authors  = "EFE";
			_sf_async_config.title    = "Joven hispano se vuelve foco de la lucha LGBTQ+ tras sufrir ataque en Italia";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2144385' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-ksts\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoareadelabahia.com/noticias/mundo/joven-de-nicaragua-lucha-por-personas-lgbtq-tras-ataque-estacion-tren-italia/2144385/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoareadelabahia.com/">
					<img
						src="https://media.telemundoareadelabahia.com/2019/09/TLMD_48_On_Light@3x-1.png?fit=210%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Area de la Bahía 48"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="Apoyando a Nuestra Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/sobreviviendo-en-la-bahia/">
					Apoyando a Nuestra Comunidad				</a>
							<a data-lid="T48 RESPONDE" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/">
					T48 RESPONDE				</a>
							<a data-lid="T48 INVESTIGA" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/investiga/">
					T48 INVESTIGA				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Noticias				</a>
							<a data-lid="California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/california/">
					California				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="Decisión" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a data-lid="Estilo de Vida" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/estilo-de-vida/">
					Estilo de Vida				</a>
							<a data-lid="EL TIEMPO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					EL TIEMPO				</a>
							<a data-lid="TRÁFICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					TRÁFICO				</a>
							<a data-lid="HAZTE CONTAR" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					HAZTE CONTAR				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/comunidad/">
					Comunidad				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KSTS Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KSTS/">
					KSTS Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KSTSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo.48" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697565g'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003482j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundoareadelabahia.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "68cdf990a7" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundoareadelabahia.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"\u201cPeque\u00f1a bestia\u201d: revelan video de polic\u00edas insultando y gritando a ni\u00f1o de 5 a\u00f1os","link":"https:\/\/www.telemundoareadelabahia.com\/noticias\/eeuu\/queremos-que-lo-golpees-policia-publica-video-de-incidente-con-nino-de-5-anos-en-silver-spring\/2144304\/","eyebrow":"Sucesos","eyebrow_link":"https:\/\/www.telemundoareadelabahia.com\/tag\/sucesos\/","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2021\/03\/Screen-Shot-2021-03-26-at-5.17.46-PM.png?resize=100%2C56&quality=85&strip=all","type":"article","presented_by":""},{"title":"Tras 13 a\u00f1os de retiro, Oscar De La Hoya anuncia su regreso al boxeo","link":"https:\/\/www.telemundoareadelabahia.com\/deportes\/oscar-de-la-hoya-anuncia-su-regreso-al-boxeo\/2144338\/","eyebrow":"deportes","eyebrow_link":"https:\/\/www.telemundoareadelabahia.com\/tag\/deportes\/","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2021\/03\/OSCAR-DE-LA-HOYA-REGRESO-GETTY-TLMD.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Kamala Harris no visitar\u00e1 la frontera en un futuro cercano","link":"https:\/\/www.telemundoareadelabahia.com\/noticias\/inmigracion\/kamala-harris-no-visitara-frontera-mexico-ola-inmigrantes\/2144378\/","eyebrow":"inmigrantes en la frontera","eyebrow_link":"https:\/\/www.telemundoareadelabahia.com\/tag\/inmigrantes-en-la-frontera\/","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2021\/03\/main-kamala-harris-connecticut-GettyImages-1231954285.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"CNBC: el gobierno actualiza datos del Seguro Social y se liberan otros 30 millones de cheques de $1,400","link":"https:\/\/www.telemundoareadelabahia.com\/noticias\/eeuu\/cheque-estimulo-1400-informacion-social-security-coronavirus-estados-unidos\/2144177\/","eyebrow":"Cheques de est\u00edmulo","eyebrow_link":"https:\/\/www.telemundoareadelabahia.com\/tag\/cheques-de-estimulo\/","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2021\/03\/tlmd-social-security-cheque-estimulo-1.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Beb\u00e9s nacidos en pandemia: \u00bfgeneran o no un cr\u00e9dito por hijo para las ayudas por coronavirus?","link":"https:\/\/www.telemundoareadelabahia.com\/videos\/bebes-recien-llegados-entran-o-no-como-credito-en-los-estimulos-federales\/2142754\/","eyebrow":"Impuestos","eyebrow_link":"https:\/\/www.telemundoareadelabahia.com\/tag\/impuestos\/","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2021\/03\/7999205425-1080pnbcstations.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"El gobernador de Georgia firma proyecto de ley electoral republicano en medio de protestas","link":"https:\/\/www.telemundoareadelabahia.com\/noticias\/eeuu\/el-gobernador-de-georgia-firma-proyecto-de-ley-electoral-republicano-en-medio-de-protestas\/2144088\/","eyebrow":"Proyecto de Ley Electoral","eyebrow_link":"https:\/\/www.telemundoareadelabahia.com\/tag\/proyecto-de-ley-electoral\/","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2021\/03\/GettyImages-1231365066.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"AMLO propone visas de trabajo para migrantes","link":"https:\/\/www.telemundoareadelabahia.com\/videos\/videos-noticias\/amlo-propone-visas-de-trabajo-para-migrantes\/2144335\/","eyebrow":"Joe Biden","eyebrow_link":"https:\/\/www.telemundoareadelabahia.com\/tag\/joe-biden\/","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2021\/03\/AMLO_propone_visas_de_trabajo_para_migrantes_1920x1080_1878466627545.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Investigan tiroteo en autopista 580 que dej\u00f3 un herido dentro de edificio en Oakland","link":"https:\/\/www.telemundoareadelabahia.com\/noticias\/local\/investigan-tiroteo-en-autopista-580-que-dejo-un-herido-dentro-de-edificio-en-oakland\/2144264\/","eyebrow":"Oakland","eyebrow_link":"https:\/\/www.telemundoareadelabahia.com\/tag\/oakland\/","thumbnail_url":"https:\/\/media.telemundoareadelabahia.com\/2019\/09\/TLMD-SIRENA-LUCES-SEGURIDAD-GENERAL.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/common.356a381ea6e6ff2c233c.chunk.min.js?m=1616696508g'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.57f2a5faee84a158bf90.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/global.3240a949be63171ec9e0.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/article.ea90b8c24bd650b498af.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.9a792d62e8cb423c4100.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-133455007306856.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundoareadelabahia.com/wp-includes/js/wp-embed.min.js?m=1604003482g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-747957279&#038;tgtid=40a9c83b-5c68-4c64-9112-413e3ddf0c8d&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596223',post:'2144385',tz:'-7',srv:'www.telemundoareadelabahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596223', '2144385' ]);
</script>

</body>
</html>
