<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Dos muertos en un accidente que involucró una grúa y un SUV en la I-93 durante la noche en Boston &#8211; Telemundo Area de la Bahía 48</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Area de la Bahía 48 &raquo; Feed" href="https://www.telemundoareadelabahia.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundoareadelabahia.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZmVgaGBiYGgIARLYu2w==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundoareadelabahia.com/_static/??-eJydz0sOAiEQBNALKf9mcGFceAGvQDd0JDJgBOP11RgvMOuqeknJ131Pvc3cppzXvOYhG9J+zDhLb5Jq+Sb4LDVJGkPGxyxUs1gIkZU3+UBZs7GOGcVamviUdnIbev5NhEuLUx40J2dDTBT0st3G2uk2ROAA3oDFgHlRBkClvNlc+5iXfn/W+BAMAYyLCP4QrSLNzOYPn9aj9p8jHsDbN7Uhfkg=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundoareadelabahia.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoareadelabahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoareadelabahia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://www.telemundonuevainglaterra.com/noticias/eeuu/boston-mujeres-muertas-accidente-i-93/2239479/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2Fboston-mujeres-muertas-accidente-i-93%2F2261525%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2Fboston-mujeres-muertas-accidente-i-93%2F2261525%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo Area de la Bahía 48" /><meta name="google-site-verification" content="UEfRhacsTBOYFfHhAuhdH4eBvNDkLxJ6jh7NF_7K2MY" /><meta property="fb:app_id" content="1553436531535144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo48" /><meta name="twitter:creator" content="@Telemundo48" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo.48" /><meta name="description" content="Las dos pasajeras en la parte trasera del SUV Lexus quedaron atrapadas dentro del vehículo y fueron declaradas muertas en el lugar, según la policía estatal." /><meta property="og:description" content="Las dos pasajeras en la parte trasera del SUV Lexus quedaron atrapadas dentro del vehículo y fueron declaradas muertas en el lugar, según la policía estatal." /><meta name="twitter:description" content="Las dos pasajeras en la parte trasera del SUV Lexus quedaron atrapadas dentro del vehículo y fueron declaradas muertas en el lugar, según la policía estatal." /><meta property="og:title" content="Mueren dos mujeres en un accidente que involucró a una grúa y un SUV en la I-93 durante la noche en Boston" /><meta name="twitter:title" content="Mueren dos mujeres en un accidente que involucró a una grúa y un SUV en la I-93 durante la noche en Boston" /><meta name="keywords" content="accidente I-93 Boston, BOSTON, muertos accidente I-93 Boston" /><meta property="og:url" content="https://www.telemundoareadelabahia.com/noticias/eeuu/boston-mujeres-muertas-accidente-i-93/2261525/" /><meta name="twitter:url" content="https://www.telemundoareadelabahia.com/noticias/eeuu/boston-mujeres-muertas-accidente-i-93/2261525/" /><meta name="sailthru.title" content="Dos muertos en un accidente que involucró una grúa y un SUV en la I-93 durante la noche en Boston" /><meta name="sailthru.description" content="Las dos pasajeras en la parte trasera del SUV Lexus quedaron atrapadas dentro del vehículo y fueron declaradas muertas en el lugar, según la policía estatal." /><meta name="sailthru.tags" content="accidente I-93 Boston, BOSTON, muertos accidente I-93 Boston" /><meta name="sailthru.tags" content="accidente I-93 Boston, BOSTON, muertos accidente I-93 Boston" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-10-09T07:45:22+00:00" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta property="og:image" content="https://media.telemundoareadelabahia.com/2022/10/zakim.jpg?quality=85&#038;strip=all&#038;fit=960%2C540" /><meta name="twitter:image" content="https://media.telemundoareadelabahia.com/2022/10/zakim.jpg?quality=85&#038;strip=all&#038;fit=960%2C540" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoareadelabahia.com\/noticias\/eeuu\/boston-mujeres-muertas-accidente-i-93\/2261525\/","headline":"Mueren dos mujeres en un accidente que involucr\u00f3 a una gr\u00faa y un SUV en la I-93 durante la noche en Boston","datePublished":"2022-10-09T07:45:22","dateModified":"2022-10-09T07:52:09","description":"Las dos pasajeras en la parte trasera del SUV Lexus quedaron atrapadas dentro del veh\u00edculo y fueron declaradas muertas en el lugar, seg\u00fan la polic\u00eda estatal.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"accidente I-93 Boston, BOSTON, muertos accidente I-93 Boston","publisher":{"@type":"Organization","name":"Telemundo Area de la Bahia","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoareadelabahia.com\/wp-content\/uploads\/2022\/05\/amp_square_ksts.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundoareadelabahia.com\/2022\/10\/zakim.jpg?quality=85&strip=all&resize=850%2C478","width":850},"author":{"@type":"Person","name":"Marc Fortier"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ksts\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ksts\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ksts\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ksts\/noticias\/eeuu","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ksts\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/ksts\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/eeuu","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoareadelabahia.com");
				googletag.pubads().setTargeting("pageid", "10152261525");
				googletag.pubads().setTargeting("pageid2", "10262239479");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KSTS");
				googletag.pubads().setTargeting("region", "areadelabahia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,accidente-i-93-boston,boston,muertos-accidente-i-93-boston");
				googletag.pubads().setTargeting("gpt2", "KSTS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoareadelabahia.com/noticias/eeuu/boston-mujeres-muertas-accidente-i-93/2261525/?amp=1"><link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2261525 single-format-standard station-telemundo ksts has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoareadelabahia.com/">
						<img src="https://media.telemundoareadelabahia.com/2022/08/Telemundo-DelaBahia-1.png?fit=333%2C100&#038;quality=85&#038;strip=all&#038;w=133&#038;h=40" srcset="https://media.telemundoareadelabahia.com/2022/08/Telemundo-DelaBahia-1.png?fit=333%2C100&amp;quality=85&amp;strip=all&amp;w=133&amp;h=40 1x, https://media.telemundoareadelabahia.com/2022/08/Telemundo-DelaBahia-1.png?fit=333%2C100&amp;quality=85&amp;strip=all&amp;w=266&amp;h=80 2x, https://media.telemundoareadelabahia.com/2022/08/Telemundo-DelaBahia-1.png?fit=333%2C100&amp;quality=85&amp;strip=all&amp;w=400&amp;h=120 3x" alt="Telemundo Area de la Bahía 48" height="40" width="133.2" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a data-lid="Noticias Locales" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a data-lid="El Tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Copa Mundial" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/copa-mundial-fifa/">Copa Mundial</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoareadelabahia.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Cheque de alivio por la inflación" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/california/california-cheque-alivio-inflacion-impuestos-2/2255649/" class="site-header__trending-nav-item">Cheque de alivio por la inflación</a>
					<a data-lid="Homicidio y secuestro en Merced" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/?s=Merced" class="site-header__trending-nav-item">Homicidio y secuestro en Merced</a>
					<a data-lid="Guía Semana de la Aviación en SF" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/desfile-aereo-semana-flota-san-francisco/2258295/" class="site-header__trending-nav-item">Guía Semana de la Aviación en SF</a>
					<a data-lid="Brutal ataque a conductora de Lyft" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/crimen/conductora-lyft-agredida-sexualmente-san-jose/2261078/" class="site-header__trending-nav-item">Brutal ataque a conductora de Lyft</a>
					<a data-lid="Guía de eventos de Halloween 2022" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/guia-eventos-halloween-2022-area-de-la-bahia/2260832/" class="site-header__trending-nav-item">Guía de eventos de Halloween 2022</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="95131">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2261525" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?fit=2060%2C847&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoareadelabahia.com/tag/boston/">BOSTON</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Mueren dos mujeres en un accidente que involucró a una grúa y un SUV en la I-93 durante la noche en Boston	</h1>
			<h2 class="article-subtitle">
			Las dos pasajeras en la parte trasera del SUV Lexus quedaron atrapadas dentro del vehículo y fueron declaradas muertas en el lugar, según la policía estatal.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por Marc Fortier							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-10-09T14:45:22-07:00">Publicado el 09 de octubre del 2022</time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-10-09T07:52:09-07:00">Actualizado a las <span class="time">7:52 am</span> del <span class="date">09 de octubre del 2022</span></time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2Fboston-mujeres-muertas-accidente-i-93%2F2261525%2F&#038;Mueren%20dos%20mujeres%20en%20un%20accidente%20que%20involucr%C3%B3%20a%20una%20gr%C3%BAa%20y%20un%20SUV%20en%20la%20I-93%20durante%20la%20noche%20en%20Boston?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Mueren%20dos%20mujeres%20en%20un%20accidente%20que%20involucr%C3%B3%20a%20una%20gr%C3%BAa%20y%20un%20SUV%20en%20la%20I-93%20durante%20la%20noche%20en%20Boston&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2Fboston-mujeres-muertas-accidente-i-93%2F2261525%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Mueren%20dos%20mujeres%20en%20un%20accidente%20que%20involucr%C3%B3%20a%20una%20gr%C3%BAa%20y%20un%20SUV%20en%20la%20I-93%20durante%20la%20noche%20en%20Boston%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2Fboston-mujeres-muertas-accidente-i-93%2F2261525%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundoareadelabahia.com/2022/10/zakim.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundoareadelabahia.com/2022/10/zakim.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoareadelabahia.com/2022/10/zakim.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundoareadelabahia.com/2022/10/zakim.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundoareadelabahia.com/2022/10/zakim.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundoareadelabahia.com/2022/10/zakim.jpg?quality=85&amp;strip=all&amp;crop&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundoareadelabahia.com/2022/10/zakim.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
	</figure>
									<div class="article-content rich-text">
									
					
<p>BOSTON - Dos mujeres murieron después de que un vehículo SUV chocara con una grúa en la Interestatal 93 norte en Boston durante la noche.</p>

<p>La policía estatal de Massachusetts dijo que recibió una llamada alrededor de las 10 p.m. del sábado reportando un accidente. Una grúa Kenworth conducía hacia el norte por la I-93 cuando un vehículo de viaje compartido Lexus RX400H SUV 2007 que conducía frente a la grúa redujo la velocidad y el camión lo chocó por detrás.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-48/id591427993">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.areadelabahia&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Un tercer vehículo, un sedán Honda Civic 2012, conducía detrás del camión y lo chocó.</p>

<p>Dos pasajeras en la parte trasera del Lexus quedaron atrapadas dentro del SUV y fueron declaradas muertas en el lugar, según la policía estatal.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Relatan el horror: víctimas describen la serie de apuñalamientos en Las Vegas" href="https://www.telemundoareadelabahia.com/noticias/eeuu/relatan-horror-victimas-describen-serie-apunalamientos-strip-las-vegas/2261510/">
														<img alt="" class="post__image" srcset="https://media.telemundoareadelabahia.com/2022/10/tlmd-strip-las-vegas.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2687&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundoareadelabahia.com/2022/10/tlmd-strip-las-vegas.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2687&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundoareadelabahia.com/2022/10/tlmd-strip-las-vegas.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2687&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundoareadelabahia.com/2022/10/tlmd-strip-las-vegas.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2687&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundoareadelabahia.com/2022/10/tlmd-strip-las-vegas.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2687&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundoareadelabahia.com/2022/10/tlmd-strip-las-vegas.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2687&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundoareadelabahia.com/2022/10/tlmd-strip-las-vegas.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Strip de Las Vegas" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/strip-de-las-vegas/">Strip de Las Vegas</a>
																			<span class="post__date post__date--has-category">
								Hace 21 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Relatan el horror: víctimas describen la serie de apuñalamientos en Las Vegas" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/eeuu/relatan-horror-victimas-describen-serie-apunalamientos-strip-las-vegas/2261510/">
								Relatan el horror: víctimas describen la serie de apuñalamientos en Las Vegas							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Lo sentencian por matar de hambre a su hijo: esta es la condena que deberá cumplir" href="https://www.telemundoareadelabahia.com/noticias/eeuu/sentencian-matar-hambre-hijo-condena-cumplir/2261500/">
														<img alt="" class="post__image" srcset="https://media.telemundoareadelabahia.com/2022/10/tlmd-sentencia-corte-eeuu.jpg?quality=85&amp;strip=all&amp;fit=3840%2C2064&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundoareadelabahia.com/2022/10/tlmd-sentencia-corte-eeuu.jpg?quality=85&amp;strip=all&amp;fit=3840%2C2064&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundoareadelabahia.com/2022/10/tlmd-sentencia-corte-eeuu.jpg?quality=85&amp;strip=all&amp;fit=3840%2C2064&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundoareadelabahia.com/2022/10/tlmd-sentencia-corte-eeuu.jpg?quality=85&amp;strip=all&amp;fit=3840%2C2064&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundoareadelabahia.com/2022/10/tlmd-sentencia-corte-eeuu.jpg?quality=85&amp;strip=all&amp;fit=3840%2C2064&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundoareadelabahia.com/2022/10/tlmd-sentencia-corte-eeuu.jpg?quality=85&amp;strip=all&amp;fit=3840%2C2064&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundoareadelabahia.com/2022/10/tlmd-sentencia-corte-eeuu.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="sentencia a prisión" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/sentencia-a-prision/">sentencia a prisión</a>
																			<span class="post__date post__date--has-category">
								Hace 24 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Lo sentencian por matar de hambre a su hijo: esta es la condena que deberá cumplir" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/eeuu/sentencian-matar-hambre-hijo-condena-cumplir/2261500/">
								Lo sentencian por matar de hambre a su hijo: esta es la condena que deberá cumplir							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Han sido identificados como Delanie Fekert, de 25 años, de Floral Park, Nueva York, y Urash Madani, de 25 años, de North Andover.</p>

<p>El conductor del vehículo compartido Lexus, un hombre de Revere de 53 años, fue trasladado al Hospital General de Massachusetts con heridas graves.</p>

<p>El conductor de la grúa, un hombre de Salem, no resultó herido. La conductora del Honda, una mujer de Manchester, New Hampshire, tampoco resultó herida. Ambos permanecieron en el lugar para la investigación.</p>

<p>Las circunstancias que rodearon el accidente siguen bajo investigación. No se han presentado cargos penales en este momento.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:26:2239392&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:55,&quot;nbc_primary_tag_id&quot;:9474,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;j\u00f3venes arrestados tras pelea en partido de f\u00fatbol americano en Boston&quot;,&quot;nbc_seo_description&quot;:&quot;La polic\u00eda tuvo que intervenir por el caos desatado en un parque cerca de una escuela en Boston.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;Batalla campal en un partido de f\u00fatbol americano termina con varios j\u00f3venes arrestados&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;26&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:26:25118&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:8536&quot;,&quot;1:3:8914&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNEU\/378\/155\/18920540014.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNEU\/378\/155\/18920540014-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;xXG4HgKp3Fz_&quot;,&quot;mpx_download_pid_high&quot;:&quot;s0l2H8lXsVQC&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;diU5SpZvsn9e&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2022\/10\/18920540014-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;CGMkumv_J401&quot;,&quot;pid_streaming_web_medium&quot;:&quot;872TR3edREQS&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNEU&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;2082380867667_462&quot;,&quot;video_length&quot;:&quot;74241&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;VSIE6D8_tWM2&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;_XiXAInpDCBe&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;diU5SpZvsn9e&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2082380867667&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Batalla campal en un partido de fútbol americano termina con varios jóvenes arrestados" data-vidcid="1:3:2153900" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/videos-noticias/varios-jovenes-arrestados-tras-pelea-en-partido-de-futbol-americano-en-boston/2153900/" data-islead="false" data-catnames="{&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;9474&quot;:&quot;BOSTON&quot;,&quot;19876&quot;:&quot;f\u00fatbol americano&quot;,&quot;289336&quot;:&quot;pelea&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="La policía tuvo que intervenir por el caos desatado en un parque cerca de una escuela en Boston." data-ellipsis="false">
							La policía tuvo que intervenir por el caos desatado en un parque cerca de una escuela en Boston.
						</div>
<p>La policía estatal dijo que el accidente provocó el cierre de carriles hasta la 1:44 a. m., lo que provocó grandes retrasos en el puente Zakim.</p>

<p>No hay más información disponible hasta el momento.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/boston/">BOSTON</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/accidente-i-93-boston/">accidente I-93 Boston</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/muertos-accidente-i-93-boston/">muertos accidente I-93 Boston</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2Fboston-mujeres-muertas-accidente-i-93%2F2261525%2F&#038;Mueren%20dos%20mujeres%20en%20un%20accidente%20que%20involucr%C3%B3%20a%20una%20gr%C3%BAa%20y%20un%20SUV%20en%20la%20I-93%20durante%20la%20noche%20en%20Boston?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Mueren%20dos%20mujeres%20en%20un%20accidente%20que%20involucr%C3%B3%20a%20una%20gr%C3%BAa%20y%20un%20SUV%20en%20la%20I-93%20durante%20la%20noche%20en%20Boston&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2Fboston-mujeres-muertas-accidente-i-93%2F2261525%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Mueren%20dos%20mujeres%20en%20un%20accidente%20que%20involucr%C3%B3%20a%20una%20gr%C3%BAa%20y%20un%20SUV%20en%20la%20I-93%20durante%20la%20noche%20en%20Boston%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2Fboston-mujeres-muertas-accidente-i-93%2F2261525%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Rompe el silencio padre de sospechoso de apuñalar padre e hijo en Hayward"
								href="https://www.telemundoareadelabahia.com/noticias/local/rompe-el-silencio-padre-de-sospechoso-de-apunalar-padre-e-hijo-en-hayward/2260644/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2022/10/image-4-1.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="Rompe el silencio padre de sospechoso de apuñalar padre e hijo en Hayward"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Hayward"
										href="https://www.telemundoareadelabahia.com/tag/hayward/"
									>
										Hayward									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Rompe el silencio padre de sospechoso de apuñalar padre e hijo en Hayward"
									href="https://www.telemundoareadelabahia.com/noticias/local/rompe-el-silencio-padre-de-sospechoso-de-apunalar-padre-e-hijo-en-hayward/2260644/"
								>
									Rompe el silencio padre de sospechoso de apuñalar padre e hijo en Hayward								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Programación en vivo: Noticiero Telemundo 48"
								href="https://www.telemundoareadelabahia.com/noticias/local/programacion-en-vivo-telemundo/10508/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2020/11/cesar-y-sandra-facebook.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Programación en vivo: Noticiero Telemundo 48"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Programación en vivo: Noticiero Telemundo 48"
									href="https://www.telemundoareadelabahia.com/noticias/local/programacion-en-vivo-telemundo/10508/"
								>
									Programación en vivo: Noticiero Telemundo 48								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="No te enredes: ¿Puede el limón absorver las energías negativas?"
								href="https://www.telemundoareadelabahia.com/noticias/local/no-te-enredes-puede-el-limon-absorver-las-energias-negativas/2221803/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2022/01/GettyImages-1237761690.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="No te enredes: ¿Puede el limón absorver las energías negativas?"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="no te enredes con las redes"
										href="https://www.telemundoareadelabahia.com/tag/no-te-enredes-con-las-redes/"
									>
										no te enredes con las redes									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="No te enredes: ¿Puede el limón absorver las energías negativas?"
									href="https://www.telemundoareadelabahia.com/noticias/local/no-te-enredes-puede-el-limon-absorver-las-energias-negativas/2221803/"
								>
									No te enredes: ¿Puede el limón absorver las energías negativas?								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Hospital Packard Children’s Celebra Expansión"
								href="https://www.telemundoareadelabahia.com/noticias/local/hospital-packard-children_s-celebra-expansi_n_tlmd-area-de-la-bahia/28376/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2019/09/Telemundo_2@3x-8.png?resize=100%2C56&#038;quality=85&#038;strip=all"
									alt="Hospital Packard Children’s Celebra Expansión"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Hospital Packard Children’s Celebra Expansión"
									href="https://www.telemundoareadelabahia.com/noticias/local/hospital-packard-children_s-celebra-expansi_n_tlmd-area-de-la-bahia/28376/"
								>
									Hospital Packard Children’s Celebra Expansión								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="IRS: se acerca la fecha límite de extensión de impuestos; todo lo que debes saber"
								href="https://www.telemundoareadelabahia.com/noticias/eeuu/irs-se-acerca-la-fecha-limite-de-extension-de-impuestos-esto-es-lo-que-debe-haber-completado/2261532/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2020/11/shutterstock_1698970099.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="IRS: se acerca la fecha límite de extensión de impuestos; todo lo que debes saber"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="IRS"
										href="https://www.telemundoareadelabahia.com/tag/irs/"
									>
										IRS									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="IRS: se acerca la fecha límite de extensión de impuestos; todo lo que debes saber"
									href="https://www.telemundoareadelabahia.com/noticias/eeuu/irs-se-acerca-la-fecha-limite-de-extension-de-impuestos-esto-es-lo-que-debe-haber-completado/2261532/"
								>
									IRS: se acerca la fecha límite de extensión de impuestos; todo lo que debes saber								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_278" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_278', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Jose"></div>
	<a class="weather-module__conditions" href="https://www.telemundoareadelabahia.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="95131"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_880" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_880', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_484" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_484', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_976" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_976', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_422" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_422', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_414" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_414', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoareadelabahia.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoareadelabahia.com/2022/08/KSTS-Web-Light_305x54-1.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Area de la Bahía 48"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo.48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2039936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039936"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2039930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2039930"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2039931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039931"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2039933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039933"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1838933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838933"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2039932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039932"><a href="/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2039934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039934"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2039935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039935"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2053890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053890"><a href="/especiales/estilo-de-vida/">Estilo de Vida</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1838875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838875"><a href="https://publicfiles.fcc.gov/tv-profile/KSTS/">KSTS Public Inspection File</a></li>
<li id="menu-item-2245371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2245371"><a href="https://www.telemundoareadelabahia.com/ksts-accesibilidad/">KSTS Accesibilidad</a></li>
<li id="menu-item-1838879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838879"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">Política de Privacidad</a></li>
<li id="menu-item-2033652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033652"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1838874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838874"><a href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2116010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116010"><a href="https://www.telemundoareadelabahia.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1838908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838908"><a href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964866"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundoareadelabahia&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1838919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838919"><a href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2095093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095093"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">Aviso de California</a></li>
<li id="menu-item-1838876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838876"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2223554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223554"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundoareadelabahia&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/f298f747-e635-412a-a60b-f5e362a770e1/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="f298f747-e635-412a-a60b-f5e362a770e1"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundoareadelabahia.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, eeuu";
		_sf_async_config.authors  = "Marc Fortier";
		_sf_async_config.title    = "Mueren dos mujeres en un accidente que involucr\u00f3 a una gr\u00faa y un SUV en la I-93 durante la noche en Boston";
		_sf_async_config.path     = "telemundoareadelabahia.com\/noticias\/eeuu\/boston-mujeres-muertas-accidente-i-93\/2261525\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2261525' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ksts\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoareadelabahia.com/noticias/eeuu/boston-mujeres-muertas-accidente-i-93/2261525/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoareadelabahia.com/">
					<img
						src="https://media.telemundoareadelabahia.com/2022/08/KSTS-Web-Light_305x54-1.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Area de la Bahía 48"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="T48 RESPONDE" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/">
					T48 RESPONDE				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="Somos Latinos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/somos-latinos/">
					Somos Latinos				</a>
							<a data-lid="Sobreviviendo en la Bahia" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/sobreviviendo-en-la-bahia/">
					Sobreviviendo en la Bahia				</a>
							<a data-lid="Apoyando a Nuestros Negocios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/apoyando-nuestros-negocios/">
					Apoyando a Nuestros Negocios				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Noticias				</a>
							<a data-lid="California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/california/">
					California				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="EL TIEMPO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					EL TIEMPO				</a>
							<a data-lid="TRÁFICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					TRÁFICO				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/comunidad/">
					Comunidad				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="PROMOCIONES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundoareadelabahia.com/promociones/">
					PROMOCIONES				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KSTS Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KSTS/">
					KSTS Public Inspection File				</a>
							<a data-lid="KSTS Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/ksts-accesibilidad/">
					KSTS Accesibilidad				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundoareadelabahia&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundoareadelabahia&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo.48" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate/"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundoareadelabahia.com/_static/??-eJydkEsOwiAYhC9keZSnC+PajVcw9AdSEgpNoTa9vbQnUFezmPm+xeBt7iCn6lLFdXSTKzgN0JVqasgJQwxHM6whWgylYJ9zdQvqQV51z70VyntuGSVKoCkk1DYX/Ksz7nmtT/NGVzDAlZGaGQBGh15o+rd2c6bNlkdjCiLcWE28tFYLThXxlqlvzWfC6Zyj2d3yKlO7YTzY+3SjUgoqhZDsAxs0dVE=' type='text/css' media='all' />
<script src='https://www.telemundoareadelabahia.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundoareadelabahia.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "53bef8ba83" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundoareadelabahia.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/common.ddc24117c60d23731d3f.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/global.31cc2e372e4678b78bc6.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/article.0c27adc40deacaaf351a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.41361bee6a87fc480579.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.5' id='sharethrough-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.ac61e73253c83f950d66.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/articleContent.3509075b7997136942e0.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.fe03c99fac160493faa2.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596223',post:'2261525',tz:'-7',srv:'www.telemundoareadelabahia.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596223', '2261525' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_kdWSZBLry39oTxuovbCannooBugmLJkx'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundoareadelabahia.com/noticias/eeuu/boston-mujeres-muertas-accidente-i-93/2261525/'
		}
	});
		</script>
	
</body>
</html>
