<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Cómo cambió el mundo a 20 años de los ataques del 11 de septiembre &#8211; Telemundo Area de la Bahía 48</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Area de la Bahía 48 &raquo; Feed" href="https://www.telemundoareadelabahia.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundoareadelabahia.com/_static/??-eJylzElOBCAQheEL2UzFuDAuPElRFEpkMILx+t3GeADb9fvfJ7/eL7Tm4XnkeeXBW85Ml33wtDUl9fa95M/Wi6S9Ja0x1hQ+qeSRKHEoEWxEdEmMNsWteZB/NF/6ytgFqBhVjVE7CsBQMqdyt4kfp1FnkYNCiDVhBgPFFjaR/4s+/1yEJ22tz7UGQCoBAKy+28590dsWtXiXjdHkNVcEFaILv+bTeNQetEnOeHcFfySZBQ==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundoareadelabahia.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoareadelabahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoareadelabahia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel="canonical" href="https://www.telemundo47.com/telemundo/noticias/mundo/20-aniversario-ataques-11-septiembre-nueva-york-pentagono/2042056/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2F20-aniversario-ataques-11-septiembre-nueva-york-pentagono%2F2178372%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2F20-aniversario-ataques-11-septiembre-nueva-york-pentagono%2F2178372%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Area de la Bahía 48" /><meta name="google-site-verification" content="UEfRhacsTBOYFfHhAuhdH4eBvNDkLxJ6jh7NF_7K2MY" /><meta property="fb:app_id" content="1553436531535144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo48" /><meta name="twitter:creator" content="@Telemundo48" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo.48" /><meta name="description" content="Estados Unidos fue blanco de los atentados terroristas que sacudieron el planeta." /><meta property="og:description" content="Estados Unidos fue blanco de los atentados terroristas que sacudieron el planeta." /><meta name="twitter:description" content="Estados Unidos fue blanco de los atentados terroristas que sacudieron el planeta." /><meta property="og:title" content="Cómo cambió el mundo a 20 años de los ataques del 11 de septiembre" /><meta name="twitter:title" content="Cómo cambió el mundo a 20 años de los ataques del 11 de septiembre" /><meta name="keywords" content="aniversario ataques 9/11, ATAQUES DEL 11 DE SEPTIEMBRE, Ataques torres gemelas, digital T47, EEUU, Mundo, Nueva York, pentágono" /><meta property="og:url" content="https://www.telemundoareadelabahia.com/noticias/eeuu/20-aniversario-ataques-11-septiembre-nueva-york-pentagono/2178372/" /><meta name="twitter:url" content="https://www.telemundoareadelabahia.com/noticias/eeuu/20-aniversario-ataques-11-septiembre-nueva-york-pentagono/2178372/" /><meta name="sailthru.title" content="Cómo cambió el mundo a 20 años de los ataques del 11 de septiembre" /><meta name="sailthru.description" content="Estados Unidos fue blanco de los atentados terroristas que sacudieron el planeta." /><meta name="sailthru.tags" content="aniversario ataques 9/11, ATAQUES DEL 11 DE SEPTIEMBRE, Ataques torres gemelas, digital T47, EEUU, Mundo, Nueva York, pentágono" /><meta name="sailthru.tags" content="aniversario ataques 9/11, ATAQUES DEL 11 DE SEPTIEMBRE, Ataques torres gemelas, digital T47, EEUU, Mundo, Nueva York, pentágono" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-09-10T05:58:34+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundoareadelabahia.com/2021/09/mundo-9-11-cambios-aniversario.jpg?quality=85&#038;strip=all&#038;resize=1024%2C675" /><meta name="twitter:image" content="https://media.telemundoareadelabahia.com/2021/09/mundo-9-11-cambios-aniversario.jpg?quality=85&#038;strip=all&#038;resize=1024%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoareadelabahia.com\/noticias\/eeuu\/20-aniversario-ataques-11-septiembre-nueva-york-pentagono\/2178372\/","headline":"C\u00f3mo cambi\u00f3 el mundo a 20 a\u00f1os de los ataques del 11 de septiembre","datePublished":"2021-09-10T05:58:34","dateModified":"2021-09-10T07:02:34","description":"Estados Unidos fue blanco de los atentados terroristas que sacudieron el planeta.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"aniversario ataques 9\/11, ATAQUES DEL 11 DE SEPTIEMBRE, Ataques torres gemelas, digital T47, EEUU, Mundo, Nueva York, pent\u00e1gono","publisher":{"@type":"Organization","name":"Telemundo Area de la Bahia","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoareadelabahia.com\/wp-content\/uploads\/2019\/09\/light_amp_ksts.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundoareadelabahia.com\/2021\/09\/mundo-9-11-cambios-aniversario.jpg?quality=85&strip=all&resize=1024%2C675","width":1024},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundoareadelabahia.com\/noticias\/eeuu\/20-aniversario-ataques-11-septiembre-nueva-york-pentagono\/2178372\/","description":"Estados Unidos fue blanco de los atentados terroristas que sacudieron el planeta.","duration":"PT02M53S","name":"C\u00f3mo cambi\u00f3 el mundo a 20 a\u00f1os de los ataques del 11 de septiembre","thumbnailUrl":"https:\/\/media.telemundoareadelabahia.com\/2021\/09\/mundo-9-11-cambios-aniversario.jpg?quality=85&strip=all&resize=1024%2C675","uploadDate":"2021-09-10T05:58:34"},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ksts\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ksts\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ksts\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ksts\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ksts\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/ksts\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoareadelabahia.com");
				googletag.pubads().setTargeting("pageid", "10152178372");
				googletag.pubads().setTargeting("pageid2", "10032042056");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KSTS");
				googletag.pubads().setTargeting("region", "areadelabahia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,aniversario-ataques-9-11,ataques-del-11-de-septiembre,ataques-torres-gemelas,digital-t47,eeuu,mundo,nueva-york,pentagono");
				googletag.pubads().setTargeting("gpt2", "KSTS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoareadelabahia.com/noticias/eeuu/20-aniversario-ataques-11-septiembre-nueva-york-pentagono/2178372/?amp"><link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2178372 single-format-standard station-telemundo ksts has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoareadelabahia.com/">
						<img
							src="https://media.telemundoareadelabahia.com/2021/04/48_bayarea@3x.png?fit=132%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Area de la Bahía 48"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="El Tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Deportes" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoareadelabahia.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Ayuda para pequeños negocios" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/pequenos-negocios-podran-recibir-entre-5000-y-25000-de-ayuda-financiera-en-la-bahia/2178061/" class="site-header__trending-nav-item">Ayuda para pequeños negocios</a>
					<a data-lid="Tiroteo en Gilroy" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/investigan-tiroteo-que-involucro-a-un-oficial-de-policia-en-gilroy/2177939/" class="site-header__trending-nav-item">Tiroteo en Gilroy</a>
					<a data-lid="Alerta Flex" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/california/emiten-alerta-flex-ante-altas-temperaturas-en-california/2177761/" class="site-header__trending-nav-item">Alerta Flex</a>
					<a data-lid="COVID-19 en las escuelas" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/tableros-informativos-del-covid-19-reporte-de-casos-por-distritos-escolares-del-area-de-la-bahia/2175147/" class="site-header__trending-nav-item">COVID-19 en las escuelas</a>
					<a data-lid="Desocupar los Albergues" data-lpos="trending-stories-module" href="/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar los Albergues</a>
					<a data-lid="Elecciones Revocatorias" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/decision/decision-local/" class="site-header__trending-nav-item">Elecciones Revocatorias</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="95131">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2178372" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoareadelabahia.com/tag/aniversario-ataques-9-11/">aniversario ataques 9/11</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Cómo cambió el mundo a 20 años de los ataques del 11 de septiembre	</h1>
			<h2 class="article-subtitle">
			Estados Unidos fue blanco de los atentados terroristas que sacudieron el planeta.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundoareadelabahia.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-09-10T12:58:34-07:00">Publicado el 10 de septiembre del 2021</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-09-10T07:02:34-07:00">Actualizado a las <span class="time">7:02 am</span> del <span class="date">10 de septiembre del 2021</span></time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2F20-aniversario-ataques-11-septiembre-nueva-york-pentagono%2F2178372%2F&#038;C%C3%B3mo%20cambi%C3%B3%20el%20mundo%20a%2020%20a%C3%B1os%20de%20los%20ataques%20del%2011%20de%20septiembre?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=C%C3%B3mo%20cambi%C3%B3%20el%20mundo%20a%2020%20a%C3%B1os%20de%20los%20ataques%20del%2011%20de%20septiembre&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2F20-aniversario-ataques-11-septiembre-nueva-york-pentagono%2F2178372%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=C%C3%B3mo%20cambi%C3%B3%20el%20mundo%20a%2020%20a%C3%B1os%20de%20los%20ataques%20del%2011%20de%20septiembre%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2F20-aniversario-ataques-11-septiembre-nueva-york-pentagono%2F2178372%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2042060&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:8535,&quot;nbc_primary_tag_id&quot;:39206,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;El d\u00eda que cambi\u00f3 al mundo&quot;,&quot;nbc_seo_description&quot;:&quot;Se cumplen 20 a\u00f1os de los ataques del 11 de septiembre.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;25&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:8535&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/888\/719\/12054384345.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/888\/719\/12054384345-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;QAoM2DJPTNCE&quot;,&quot;mpx_download_pid_high&quot;:&quot;n4eYoDuMY85P&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;NdPXor7mDkyT&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2021\/09\/aniversario-9-11-video.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;zESyE4mimxUY&quot;,&quot;pid_streaming_web_medium&quot;:&quot;NdPXor7mDkyT&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;MATARON A LA MAYOR CANTIDAD POSIBLE DE PERSONAS EN NEW YORK WASHINGTON DC Y PENNSYLVANIA, EL MARTES 11 DE SEPTIEMBRE DEL 2001 LA CIUDAD DE NEW YORK AMANECI\u00f3 CON UN D\u00edA DESPEJADO EN EL D\u00edA M\u00e1S OSCURO PARA ESTADOS UNIDOS ESTAS PERSONAS DESPEGARON EN EL ESTAS PERSONAS DESPEGARON EN EL VUELO 11 CON 87 PERSONAS A BORDO &gt;&gt;&gt; (HABLA EN INGL\u00c9S) &gt;&gt;&gt; A LAS 8:24 SE COMUNIC\u00f3 CON LA TORRE CENTRAL PARA ANUNCIAR EL SECUESTRO PERO EL VUELO FUE A LOS \u00c1NGELES EN LUGAR DE IR AL LOS \u00c1NGELES EN LUGAR DE IR AL AEROPUERTO EL AVI\u00f3N IMPACT\u00f3 LA TORRE NORTE DEL WALL STREET CENTER EL CAOS INVANDI\u00f3 LA CIUDAD NADIE SAB\u00edA LO QUE PASABA A LAS 8:50 AM EL PRESIDENTE BUSH FUE INFORMADO EN UNA VISITA A UNA ESCUELA SOBRE EL ATAQUE EN MANHATTAN Y LA NACI\u00f3N ESTABA BAJO ATAQUE DESPU\u00e9S DE QUE EL VUELO 2 SE ESTRELLARA CONTRA LA TORRE SUR EL VUELO 77 TAMBI\u00e9N IBA EN DIRECCI\u00f3N A WASHINGTON A IBA EN DIRECCI\u00f3N A WASHINGTON A LAS 9:37 SE ESTRELL\u00f3 CONTRA EL PENT\u00e1GONO Y EL CONGRESO DESPU\u00e9S EL SEGUNDO EDIFICIO SE DERRUMB\u00f3 CUANDO MILES TRATABAN DE SALIR CUANDO MILES TRATABAN DE SALIR CON VIDA, 4 MINUTOS DESPU\u00e9S EL VUELO 93 SE ESTRELL\u00f3 EN PENNSYLVANIA POR UN ACTO HEROICO DE LOS PASAJEROS QUE FORZARON AL DE LOS PASAJEROS QUE FORZARON AL AVI\u00f3N PARA QUE CAYERA DESPU\u00e9S LA TORRE NORTE DEL WALL STREET TORRE NORTE DEL WALL STREET CENTER SE DESPLOM\u00f3 Y EN EL AVI\u00f3N PRESIDENCIAL EL PRESIDENTE TUVO MOMENTOS DE TENSI\u00f3N &gt;&gt;&gt; (HABLA EN INGL\u00c9S) &gt;&gt;&gt; ESA NOCHE DESDE LA OFICINA OVAL DE LA CASA BLANCA BUSH PROMETI\u00f3 VENGANZA EN CONTRA DE LOS TERRORISTAS CON EL OBJETIVO DE QUE ESTO NO VUELVA A SUCEDER&quot;,&quot;video_id&quot;:&quot;1944403523628_380&quot;,&quot;video_length&quot;:&quot;173073&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1944403523628&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="El día que cambió al mundo"
	data-vidcid="1:15:2178385"
	data-vidurl="https://www.telemundoareadelabahia.com/videos/videos-noticias/el-dia-que-cambio-al-mundo/2178385/"
			data-islead="true"
		data-catnames="{&quot;983&quot;:&quot;Videos&quot;,&quot;18849&quot;:&quot;Videos Noticias&quot;}"
	data-tagnames="{&quot;84911&quot;:&quot;aniversario del 9\/11&quot;,&quot;66124&quot;:&quot;ataques&quot;,&quot;85485&quot;:&quot;Ataques torres gemelas&quot;,&quot;64194&quot;:&quot;digital T47&quot;,&quot;19710&quot;:&quot;Nueva York&quot;,&quot;61397&quot;:&quot;pent\u00e1gono&quot;,&quot;39206&quot;:&quot;Videos&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Hace 20 años ocurrían los ataques del 11 de septiembre. Para ver más de Telemundo, visita https://www.nbc.com/networks/telemundo&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>En los espantosos escombros de la zona cero de las torres caídas hace 20 años, la hora cero llegó: una oportunidad para empezar de nuevo.</p>

<p>Los asuntos mundiales se reordenaron abruptamente aquella mañana de cielos azules, cenizas negras, fuego y muerte del 2001.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-48/id591427993">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.areadelabahia&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>En Irán, cánticos de “muerte a Estados Unidos” rápidamente dieron lugar a vigilias a la luz de las velas para lamentar los muertos estadounidenses. Vladimir Putin intervino con una ayuda sustancial mientras Estados Unidos se preparaba para ir a la guerra en la zona de influencia de Rusia.</p>

<h2 class="wp-block-nbc-section-heading">EEUU FUE BLANCO DE LOS ATAQUES TERRORISTAS</h2>

<p>Moammar Gadhafi, de Libia, un dictador asesino con una vena poética habló del “deber humano” de estar con los estadounidenses después de “estos eventos horribles e impresionantes, que seguramente despertarán la conciencia humana”.</p>

<p>Desde los primeros momentos terribles, a los aliados de siempre de Estados Unidos se unieron enemigos de hacía mucho tiempo en ese instante singularmente estimulante. Ninguna nación de prestigio mundial ovacionaba a los terroristas apátridas que juraban conquistar al capitalismo y la democracia. ¿Qué tan excepcional es eso?</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="“Nunca nos han tratado como héroes”: Trabajadores indocumentados, los olvidados del 11 de septiembre" href="https://www.telemundoareadelabahia.com/noticias/eeuu/nunca-nos-han-tratado-como-heroes-trabajadores-indocumentados-los-olvidados-del-11-de-septiembre/2178231/">
							<img class="post__image" srcset="https://media.telemundoareadelabahia.com/2021/09/GettyImages-1163113.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoareadelabahia.com/2021/09/GettyImages-1163113.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoareadelabahia.com/2021/09/GettyImages-1163113.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoareadelabahia.com/2021/09/GettyImages-1163113.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="aniversario 9/11" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/aniversario-9-11/">aniversario 9/11</a>
																			<span class="post__date post__date--has-category">
								7 Sep							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="“Nunca nos han tratado como héroes”: Trabajadores indocumentados, los olvidados del 11 de septiembre" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/eeuu/nunca-nos-han-tratado-como-heroes-trabajadores-indocumentados-los-olvidados-del-11-de-septiembre/2178231/">
								“Nunca nos han tratado como héroes”: Trabajadores indocumentados, los olvidados del 11 de septiembre							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Identifican a dos víctimas más del 9/11 a días del vigésimo aniversario de los ataques" href="https://www.telemundoareadelabahia.com/noticias/eeuu/nyc-identifica-a-dos-victimas-mas-del-11-de-septiembre-antes-del-vigesimo-aniversario-de-los-ataques/2177719/">
							<img class="post__image" srcset="https://media.telemundoareadelabahia.com/2020/09/GettyImages-1035278330.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoareadelabahia.com/2020/09/GettyImages-1035278330.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoareadelabahia.com/2020/09/GettyImages-1035278330.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoareadelabahia.com/2020/09/GettyImages-1035278330.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="11 de septiembre" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/11-de-septiembre/">11 de septiembre</a>
																			<span class="post__date post__date--has-category">
								7 Sep							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Identifican a dos víctimas más del 9/11 a días del vigésimo aniversario de los ataques" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/eeuu/nyc-identifica-a-dos-victimas-mas-del-11-de-septiembre-antes-del-vigesimo-aniversario-de-los-ataques/2177719/">
								Identifican a dos víctimas más del 9/11 a días del vigésimo aniversario de los ataques							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Resultó ser demasiado excepcional para durar.</p>

<p>Para Estados Unidos, la hora cero del 11 de septiembre de 2001 significó una oportunidad de remodelar su lugar en el mundo posterior a la Guerra Fría desde una posición elevada de influencia y buena voluntad al entrar al nuevo milenio.</p>

<p>Esto fue apenas una década después de que el colapso de la Unión Soviética dejara a Estados Unidos tanto con la autoridad moral como con el músculo financiero y militar para ser la única superpotencia incuestionablemente.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:26324,&quot;nbc_primary_tag_id&quot;:9952,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;A\u00fan espera por los restos de su esposo a casi 20 a\u00f1os de los ataques del 9\/11&quot;,&quot;nbc_seo_description&quot;:&quot;Su esposo era chef en una de las Torres Gemelas.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;25&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/517\/199\/11991673680.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/517\/199\/11991673680-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;6LtNeehqee2D&quot;,&quot;mpx_download_pid_high&quot;:&quot;mze_EB5kJtJN&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;RWwCU8igOBL1&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2021\/09\/relato-viuda-9-11.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;239iCSMPzXbI&quot;,&quot;pid_streaming_web_medium&quot;:&quot;RWwCU8igOBL1&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;SEPTIEMBRE Y LA \u00faLTIMA AUDIENCIA FUE EN FEBRERO DEL A\u00f1O PASADO. &gt;&gt; 20 A\u00f1OS DESPU\u00e9S DE LOS ATAQUES LA HERIDA SIGUE ABIERTA. ATAQUES LA HERIDA SIGUE ABIERTA. &gt;&gt; UN CONSUELO Y TAMPOCO PAZ QUE &gt;&gt; UN CONSUELO Y TAMPOCO PAZ QUE SUESPOSO FALLECI\u00f3 Y NI ELLA NI SUS HIJAS SE CONFROMAN CXON LA MUERTE DE SU CABEZA DE LA FAMILIA. &gt;&gt; CU\u00e9NTEME QUE FUERON ESAS PRIEMERAS HJORA. PRIEMERAS HJORA. &gt;&gt; FUERON FATALES PARA MI PORQUE REALMENTE ESE D\u00edA EL REGRESABA REALMENTE ESE D\u00edA EL REGRESABA DE VACACIONES A SU STRABAJO Y EL G\u00edA LIBRE DOS SEMANAS PARA G\u00edA LIBRE DOS SEMANAS PARA TRABAJARLL\u00e1 Y ESE DUIA EL REGRESABA Y NO IBA TAN TEMPRANO REGRESABA Y NO IBA TAN TEMPRANO Y ESE D\u00edALLEGO M\u00e1S TEMPRANO POR Y ESE D\u00edALLEGO M\u00e1S TEMPRANO POR COSAS QUE DEB\u00edA HACER EN SU COSAS QUE DEB\u00edA HACER EN SU TRABAJO Y LA VERDAD ES UN MOMENTO TAL. MOMENTO TAL. &gt;&gt; EN QUE TRABAJABA EN LA TORRE? &gt;&gt; EN QUE TRABAJABA EN LA TORRE? EL ERA SUCHEF DE LOS BANQUERS. &gt;&gt; CUAL FUE LA \u00faLTIMA &gt;&gt; CUAL FUE LA \u00faLTIMA COMUNICACI\u00f3N CON EL? EN LA MANANA ANTES QUE SE FUERA EN LA MANANA ANTES QUE SE FUERA A SU TRABAJO Y ERA QUE IBA A VER A SU TRABAJO Y ERA QUE IBA A VER COMO ESTABA TODO PARA VER SI LE POD\u00edAN LIBRE DOS SEMANAS MAS PERO LAMENTABLEMENTE NO REGRESO. &gt;&gt; QUE SABE DE LOS RESTOS DE SU SESPOSO? ES LO M\u00e1S TRISTE, NO PODER HABER OBTENIDO NADA HASTA AHORA, Y NO HE TENIDO LA SUERRE DE TENER NADA HJASTA AHORAA AHORA NOTICIAS:CON AHORA NOTICIAS:CON COMO N DIGERIDO LO QUE PAS COMO N DIGERIDO LO QUE PAS SUS HIJAS_? CE DOSD\u00edAS ESTABA ARREGLANDO SU ALTAR Y JUSTO EN ESOS DOS SU ALTAR Y JUSTO EN ESOS DOS D\u00edAS ENCONRTE UNA NOTA DE UNA DE M\u00edAS HIJAS Y DEC\u00edA EN ESA NOTA QUE ELLA SAB\u00edA QUE EL PAP\u00e1 NO ESTABA Y QUE LA FALTA ERA GRANDE PERO NO PERD\u00edA LAS ESPERANZA S DE ESTAR JUNTOS. DE ESTAR JUNTOS. &gt;&gt; QUE OPINA DE EST\u00e1 GUERRA DE AFGANIST\u00e1N? SON TANTA VIDASPERDIDAS Y TANTAS FAMILIAS COMO ME HA TANTAS FAMILIAS COMO ME HA PASADO A MI HAN PERDIDO HIJOS Y ESPOSOS, HIJAS PADRES MADRES Y LA VERDAD ES QUE UNO VE ESO Y DUELE PORQUE CUANDO UN FAMILIAR EST\u00e1 AH\u00ed Y POR CAUSA DE ESO TENGA QUE FALLECER EMUY TRIS. &gt;&gt; LE MANDO Y UN \&quot;ABRAZO EN L\u00edNEA\&quot; Y GRACIAS POR LA L\u00edNEA\&quot; Y GRACIAS POR LA CONFIANZA Y GRACIAS POR LA ENTREVISTA . &gt;&gt; GRACIAS A USTEDES QUE SIGUEN &gt;&gt; GRACIAS A USTEDES QUE SIGUEN PENDIENTES E LA SFAMILIAS. &gt;&gt; LLEGAMNOS A ESTE ANIVERSARIO &gt;&gt; LLEGAMNOS A ESTE ANIVERSARIO QUE CAUSA DOLOR Y E N EL CASO DE MARTA ES ALG\u00faN INDICIO PARA MARTA ES ALG\u00faN INDICIO PARA DARLE EP8ULTURA A SU ESPOSO. DARLE EP8ULTURA A SU ESPOSO. &gt;&gt; 2977 PERDIERON LA VIDAS AH\u00ed Y A\u00faN FALTA IDENTIFICAR LA MENOS 1109 PERSONAS Y AH\u00ed EST\u00e1 EL CAOS 1109 PERSONAS Y AH\u00ed EST\u00e1 EL CAOS DE LA SE\u00f1OR AMARTA QUE NO PIERSN ESPERANZA QUE NO PIERDE&quot;,&quot;video_id&quot;:&quot;1942940227792_944&quot;,&quot;video_length&quot;:&quot;364531&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1942940227792&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Desgarrador: aún espera por los restos de su esposo a casi 20 años de los ataques del 9/11" data-vidcid="1:3:2041152" data-vidurl="https://ots.nbcwpshield.com/telemundo/fotosyvideos-2/desgarrador-aun-espera-por-los-restos-de-su-esposo-a-casi-20-anos-de-los-ataques-del-9-11/2041152/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;26324&quot;:&quot;Fotosyvideos&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;144861&quot;:&quot;aniversario del 9\/11&quot;,&quot;99117&quot;:&quot;ataques del 11 de septiembre&quot;,&quot;144860&quot;:&quot;ataques del 9\/11&quot;,&quot;81371&quot;:&quot;Digital T47&quot;,&quot;9952&quot;:&quot;Videos&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Su esposo era chef en una de las Torres Gemelas." data-ellipsis="false">
							Su esposo era chef en una de las Torres Gemelas.
						</div>
<p>Esas ventajas pronto fueron despilfarradas. En lugar de un nuevo orden, el 11 de septiembre alimentó 20 años de guerra en el extranjero. En Estados Unidos, dio origen al autoproclamado patriota enojado y agraviado, y aumentó la vigilancia y la sospecha en nombre de la defensa común.</p>

<p>Abrió una era de deferencia hacia las fuerzas armadas cuando los legisladores se retiraron de la supervisión y permitieron que los presidentes dieran primacía a las fuerzas armadas sobre las fuerzas del orden público en la lucha contra el terrorismo. Y provocó un sentimiento antiinmigrante, principalmente dirigido a los países musulmanes, que perdura hasta la actualidad.</p>

<p>El presidente Joe Biden trata de restaurar la confianza en la creencia de una mano firme por parte de Estados Unidos, pero no hay un camino fácil. Pone fin a la guerra, pero, ¿qué viene después?</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Biden visitará los tres sitios conmemorativos del 9/11 en el Vigésimo aniversario de los ataques" href="https://www.telemundoareadelabahia.com/noticias/la-casa-blanca/biden-estara-en-tres-sitios-conmemorativos-para-el-vigesimo-aniversario-del-11-de-septiembre/2177431/">
							<img class="post__image" srcset="https://media.telemundoareadelabahia.com/2021/03/GettyImages-1228458110.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoareadelabahia.com/2021/03/GettyImages-1228458110.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoareadelabahia.com/2021/03/GettyImages-1228458110.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoareadelabahia.com/2021/03/GettyImages-1228458110.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="vigésimo aniversario 9/11" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/vigesimo-aniversario-9-11/">vigésimo aniversario 9/11</a>
																			<span class="post__date post__date--has-category">
								4 Sep							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Biden visitará los tres sitios conmemorativos del 9/11 en el Vigésimo aniversario de los ataques" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/la-casa-blanca/biden-estara-en-tres-sitios-conmemorativos-para-el-vigesimo-aniversario-del-11-de-septiembre/2177431/">
								Biden visitará los tres sitios conmemorativos del 9/11 en el Vigésimo aniversario de los ataques							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Biden ordena publicar documentos secretos sobre los ataques del 9/11" href="https://www.telemundoareadelabahia.com/noticias/eeuu/estados-unidos-biden-investigacion-atentado-11-de-septiembre-torres-gemelas-nueva-york/2177307/">
							<img class="post__image" srcset="https://media.telemundoareadelabahia.com/2021/09/tlmd-biden-torres-gemelas-1.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoareadelabahia.com/2021/09/tlmd-biden-torres-gemelas-1.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoareadelabahia.com/2021/09/tlmd-biden-torres-gemelas-1.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoareadelabahia.com/2021/09/tlmd-biden-torres-gemelas-1.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Nueva York" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/nueva-york/">Nueva York</a>
																			<span class="post__date post__date--has-category">
								3 Sep							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Biden ordena publicar documentos secretos sobre los ataques del 9/11" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/eeuu/estados-unidos-biden-investigacion-atentado-11-de-septiembre-torres-gemelas-nueva-york/2177307/">
								Biden ordena publicar documentos secretos sobre los ataques del 9/11							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>En Afganistán, en agosto, los talibanes tomaron el control con una rapidez amenazadora cuando colapsaron el gobierno afgano y las fuerzas de seguridad que Estados Unidos y sus aliados habían pasado dos décadas tratando de construir.</p>

<p>No hubo una mano firme evidente por parte de Estados Unidos en la evacuación apresurada y desorganizada de los afganos que desesperadamente intentaban huir del país en las primeras semanas del restablecimiento del gobierno de los talibanes.</p>

<p>Los aliados, cuyas tropas habían luchado y muerto en la guerra liderada por Estados Unidos en Afganistán, expresaron consternación por la gestión de Biden de la retirada estadounidense, a raíz de un acuerdo al que el presidente Donald Trump había llegado con los talibanes.</p>

<p>En Estados Unidos, los ataques del 11 de septiembre desataron un torrente de ira.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Lo último: regreso de los talibanes, la división de los republicanos y las críticas a Biden" href="https://www.telemundoareadelabahia.com/historias-destacadas/el-regreso-de-los-talibanes-la-division-de-los-republicanos-y-las-criticas-a-biden/2173358/">
							<img class="post__image" srcset="https://media.telemundoareadelabahia.com/2021/08/afganistan.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoareadelabahia.com/2021/08/afganistan.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoareadelabahia.com/2021/08/afganistan.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoareadelabahia.com/2021/08/afganistan.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="BIDEN EN LA CASA BLANCA" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/biden-en-la-casa-blanca/">BIDEN EN LA CASA BLANCA</a>
																			<span class="post__date post__date--has-category">
								18 Ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Lo último: regreso de los talibanes, la división de los republicanos y las críticas a Biden" class="post__title--link" href="https://www.telemundoareadelabahia.com/historias-destacadas/el-regreso-de-los-talibanes-la-division-de-los-republicanos-y-las-criticas-a-biden/2173358/">
								Lo último: regreso de los talibanes, la división de los republicanos y las críticas a Biden							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Los talibanes rompen su promesa y reprimen a tiros una manifestación" href="https://www.telemundoareadelabahia.com/noticias/mundo/afganista-protesta-tiroteo-mortal-taliban-jalalabad/2173490/">
							<img class="post__image" srcset="https://media.telemundoareadelabahia.com/2021/08/tlmd-taliban-jalalabad-protesta-1.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoareadelabahia.com/2021/08/tlmd-taliban-jalalabad-protesta-1.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoareadelabahia.com/2021/08/tlmd-taliban-jalalabad-protesta-1.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoareadelabahia.com/2021/08/tlmd-taliban-jalalabad-protesta-1.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Afganistán" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/afganistan/">Afganistán</a>
																			<span class="post__date post__date--has-category">
								18 Ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Los talibanes rompen su promesa y reprimen a tiros una manifestación" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/mundo/afganista-protesta-tiroteo-mortal-taliban-jalalabad/2173490/">
								Los talibanes rompen su promesa y reprimen a tiros una manifestación							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Conmocionados por el ataque, una franja de la sociedad estadounidense abrazó la perspectiva binaria de nosotros contra ellos articulada por Bush —“o estás con nosotros, o estás con los terroristas”— y nunca la han soltado.</p>

<p>Usted podía escucharla en las canciones country y en la radio hablada, y durante las campañas presidenciales, y ofrecía el bálsamo de un grito de venganza sedienta de sangre. “Pondremos una patada en su trasero, es el estilo estadounidense”, prometió Toby Keith a los enemigos de los Estados Unidos en una de canciones más populares de ese estilo de 2002.</p>

<p>El patriota bajo amenaza se convirtió en una identidad personal y política en Estados Unidos. Quince años después, Trump lo aprovechó para que lo ayudara a ganar la presidencia.</p>

<p>En la semana posterior a los ataques, Bush exigió a los estadounidenses que supieran que “el islam es paz” y que los ataques fueron una perversión de esa religión.</p>

<p>Dijo al país que los musulmanes estadounidenses somos nosotros, no ellos, incluso mientras las mezquitas se encontraron bajo vigilancia y los árabes que llegaban a Estados Unidos para llevar a sus hijos a Disneyland o ir a la escuela se arriesgaban a ser detenidos para ser interrogados.</p>

<p>Para Trump, en contraste, todo fue siempre sobre ellos, los forasteros.</p>

<p>En la mentira del nacimiento de Barack Obama que Trump promovió antes de su presidencia, era un extranjero. En las campañas y la administración de Trump, los musulmanes y los inmigrantes eran los forasteros. El “virus de China” también fue un intruso.</p>

<p>En junio de 2003, después de que la invasión derrocara rápidamente a Saddam y desmantelara al ejército y las fuerzas de seguridad iraquíes, una encuesta del Pew Research Center encontró una brecha cada vez mayor entre los estadounidenses y los europeos occidentales, y reportó que “el apoyo a Estados Unidos se ha derrumbado en la mayoría de los países del mundo musulmán”.</p>

<p>La mayoría de los surcoreanos, la mitad de los brasileños y mucha más gente fuera del mundo islámico estuvo de acuerdo.</p>

<p>Y fue cuando la guerra iba bien, antes de que el mundo viera imágenes crueles de la prisión de Abu Ghraib, supiera todo lo que sabe ahora sobre los sitios de operaciones encubiertas de la CIA, la tortura con agua, los años de detención sin cargos ni juicios en la Bahía de Guantánamo —y antes del surgimiento de el brutal Estado Islámico—.</p>

<p>A lo largo de dos décadas, una sucesión de presidentes estadounidenses alcanzó logros importantes para reforzar la seguridad, y hasta ahora el territorio estadounidense se ha mantenido a salvo de más actos de terrorismo internacional de una escala ni siquiera cercana a la del 11 de septiembre.</p>

<p>A nivel mundial, las fuerzas lideradas por Estados Unidos debilitaron a Al Qaeda, que no ha logrado lanzar ningún ataque mayor contra Occidente desde 2005. La invasión de Irak liberó a ese país y región de Saddam, un dictador asesino.</p>

<p>Sin embargo, estratégicamente, eliminarlo hizo exactamente lo que los líderes árabes advirtieron a Bush que haría: fortaleció al principal rival de Saddam, Irán, que amenaza objetivos de Estados Unidos y sus socios.</p>

<p>Un caos mortal pronto siguió en Irak. La administración Bush, en su prisa por construir una nación, no logró planificar el mantenimiento del orden, y dejó que los extremistas islamistas y las milicias rivales lucharán por el dominio en ese vacío de seguridad.</p>

<p>El derrocamiento de Saddam sirvió tanto para inspirar como para limitar el apoyo público a los levantamientos de la Primavera Árabe unos años después. Porque si Estados Unidos le mostró a la gente en el Oriente Medio que los caudillos pueden ser derrocados, la insurgencia demostró que lo que viene a continuación puede no ser una temporada de renovación.</p>

<p>Los regímenes autoritarios de Oriente Medio señalaron a la era posterior a Saddam como argumento para su propia supervivencia.</p>

<p>Las guerras lideradas por Estados Unidos en Afganistán e Irak mataron a más de 7,000 hombres y mujeres militares estadounidenses, más de 1,000 de las fuerzas aliadas, muchas decenas de miles de miembros de las fuerzas de seguridad afganas e iraquíes, y muchos cientos de miles de civiles, según el proyecto Costos de la Guerra de la Universidad de Brown.</p>

<p>Se espera que los costos, incluida la atención al número inusualmente alto de veteranos de guerra discapacitados, superen los $6 billones.</p>

<p>Para Estados Unidos, las presidencias desde las guerras de Bush han estado marcadas por un esfuerzo —no siempre consistente, no siempre exitoso—, para retirar a los militares de los conflictos de Oriente Medio y Asia Central.</p>

<p>Los legados del 11 de septiembre se propagan tanto de maneras obvias como inusuales.</p>

<p>Más directamente, millones de personas en Estados Unidos y Europa se mueven de un lado a otro por sus asuntos públicos bajo la mirada constante de las cámaras de seguridad, mientras que otras herramientas de vigilancia captan las comunicaciones privadas.</p>

<p>Después del 11 de septiembre, el gobierno puso capas de burocracia a las fuerzas del orden para apoyar al aparato de seguridad expansivo.</p>

<p>La militarización es más evidente ahora, desde las ciudades grandes hasta las poblaciones pequeñas, que ahora poseen vehículos militares y armas que parecen muy desproporcionadas con respecto a cualquier amenaza terrorista. Las oficinas del gobierno se han convertido en fortificaciones, y los aeropuertos, en un laberinto de seguridad.</p>

<p>Pero a pesar de lo profundo que fue el evento del 11 de septiembre, su efecto inmediato sobre cómo se ha ordenado el mundo fue temporal y en gran parte deshecho por las fuerzas políticas nacionales, una recesión económica mundial y ahora una pandemia letal.</p>

<p>El despertar de la conciencia humana predicho por Gadhafi no perduró. Gadhafi no perduró.</p>

<p>Osama bin Laden lleva muerto una década. Saddam fue ahorcado en 2006. Las guerras eternas —la de Afganistán ya la más larga en la historia de Estados Unidos— ahora han terminado o terminan. Se acabaron los días en que Rusia habilitaba tácticamente a Estados Unidos y China no se interponía en el camino. Solo el fénix perdura.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/aniversario-ataques-9-11/">aniversario ataques 9/11</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/eeuu/">EEUU</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/digital-t47/">digital T47</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/mundo/">Mundo</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/nueva-york/">Nueva York</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2F20-aniversario-ataques-11-septiembre-nueva-york-pentagono%2F2178372%2F&#038;C%C3%B3mo%20cambi%C3%B3%20el%20mundo%20a%2020%20a%C3%B1os%20de%20los%20ataques%20del%2011%20de%20septiembre?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=C%C3%B3mo%20cambi%C3%B3%20el%20mundo%20a%2020%20a%C3%B1os%20de%20los%20ataques%20del%2011%20de%20septiembre&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2F20-aniversario-ataques-11-septiembre-nueva-york-pentagono%2F2178372%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=C%C3%B3mo%20cambi%C3%B3%20el%20mundo%20a%2020%20a%C3%B1os%20de%20los%20ataques%20del%2011%20de%20septiembre%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fnoticias%2Feeuu%2F20-aniversario-ataques-11-septiembre-nueva-york-pentagono%2F2178372%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
			<div
			id="mobile-native-below-article"
			data-react-component="NativeSponsor"
			data-title="Native Sponsor"
			data-include-sponsored="true"
			data-beforetext="Presented By"
		>
		</div>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_472" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_472', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Jose"></div>
	<a class="weather-module__conditions" href="https://www.telemundoareadelabahia.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="95131"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_762" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_762', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_262" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_262', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-747957279" class="module-civicScience" data-tgtid="40a9c83b-5c68-4c64-9112-413e3ddf0c8d"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_183" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_183', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_166" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_166', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_285" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_285', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoareadelabahia.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoareadelabahia.com/2021/04/48-bayarea@3x.png?fit=132%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Area de la Bahía 48"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo.48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2039936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039936"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2039930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2039930"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2039931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039931"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2039933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039933"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1838933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838933"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2039932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039932"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2039934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039934"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2039935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039935"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2053890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053890"><a href="/especiales/estilo-de-vida/">Estilo de Vida</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1838875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838875"><a href="https://publicfiles.fcc.gov/tv-profile/KSTS/">KSTS Public Inspection File</a></li>
<li id="menu-item-1838879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838879"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">Política de Privacidad</a></li>
<li id="menu-item-2033652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033652"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">No venda mi información personal</a></li>
<li id="menu-item-1838874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838874"><a href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2116010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116010"><a href="https://www.telemundoareadelabahia.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1838908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838908"><a href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964866"><a href="mailto:KSTSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1838919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838919"><a href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2095093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095093"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">Aviso de California</a></li>
<li id="menu-item-1838876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838876"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundoareadelabahia.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "eeuu";
		_sf_async_config.authors  = "AP";
		_sf_async_config.title    = "C\u00f3mo cambi\u00f3 el mundo a 20 a\u00f1os de los ataques del 11 de septiembre";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
		var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
		usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
		csUCFR= '1YNN' === usPrivacy ? '': '0',
		_comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "6035083",
			cs_ucfr: csUCFR,
		});
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2178372' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ksts\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoareadelabahia.com/noticias/eeuu/20-aniversario-ataques-11-septiembre-nueva-york-pentagono/2178372/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoareadelabahia.com/">
					<img
						src="https://media.telemundoareadelabahia.com/2021/04/48-bayarea@3x.png?fit=132%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Area de la Bahía 48"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="Apoyando a Nuestra Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/sobreviviendo-en-la-bahia/">
					Apoyando a Nuestra Comunidad				</a>
							<a data-lid="T48 RESPONDE" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/">
					T48 RESPONDE				</a>
							<a data-lid="T48 INVESTIGA" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/investiga/">
					T48 INVESTIGA				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Noticias				</a>
							<a data-lid="California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/california/">
					California				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="Estilo de Vida" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/estilo-de-vida/">
					Estilo de Vida				</a>
							<a data-lid="EL TIEMPO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					EL TIEMPO				</a>
							<a data-lid="TRÁFICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					TRÁFICO				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/comunidad/">
					Comunidad				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KSTS Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KSTS/">
					KSTS Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KSTSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo.48" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundoareadelabahia.com/_static/??-eJydjksOgyAYhC9UeYkIi6Y3aHqDBn4gkvAwgm28fdUTtF3NYma+GfyeOyi5udxwm1xyFWcDXW26hZIxxHA4Zg3RYqgVp1Lbo8xr1AtixOnRKz8qLj2VPZOSoxQy2oMX/CPYl9LcgqztveEcxAAgpFZUGPs/M25lbXf9Qs4oagQA0bwfiHRkX/gWeyqcwDnqzS3Pmvaz09G9pSsVPWVqYGL4AA2WdXE=' type='text/css' media='all' />
<script src='https://www.telemundoareadelabahia.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/common.b3ceb8b7341a4a0c1304.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/global.bf7b5a0b45df529f8361.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/article.53b0ab3116d636de915e.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/analytics.37a755a6d88530f7c27a.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.6' id='sharethrough-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/nativeSponsor.fbecc9b3c34c4c72b2c5.bundle.min.js?ver=1.0.2' id='nbc-native-sponsor-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.276edabb7c307347f121.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-133455007306856.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/mostPopular.612ce2b8680af2464a4c.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596223',post:'2178372',tz:'-7',srv:'www.telemundoareadelabahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596223', '2178372' ]);
</script>

</body>
</html>
