<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Vea los yates rusos confiscados tras las sanciones de EEUU &#8211; Telemundo Area de la Bahía 48</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Area de la Bahía 48 &raquo; Feed" href="https://www.telemundoareadelabahia.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundoareadelabahia.com/_static/??-eJylzktuAyEQBNALxXwaBphF5EVO0jSNg8LHMkS+vieKcoDY66561fJ+PdHoi/uS65MbT9kjnebCVUaXVMvPJX6XmiTNKWm0NrrgyFpvG3EwIROGFKIVrXRxZN7kP81LHRGrgA2cRwYmp8GrpBDC0ybeVqHKYk8+qc26qDxko1LmDK+iH78VgTuzYkjOOsxB786b/Wk71kFfU0Bi7/F4NjrLDMF4cn/mub3rY8uAA2Mf2ASZKg==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundoareadelabahia.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoareadelabahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoareadelabahia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/especiales/claro-y-simple/cnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados/2113346/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fespeciales%2Fclaro-y-simple%2Fcnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados%2F2210533%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fespeciales%2Fclaro-y-simple%2Fcnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados%2F2210533%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Area de la Bahía 48" /><meta name="google-site-verification" content="UEfRhacsTBOYFfHhAuhdH4eBvNDkLxJ6jh7NF_7K2MY" /><meta property="fb:app_id" content="1553436531535144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo48" /><meta name="twitter:creator" content="@Telemundo48" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo.48" /><meta name="description" content="Dos superyates de oligarcas rusos han sido confiscados por las autoridades de la Unión Europea tras la invasión de Ucrania y fuertes sanciones." /><meta property="og:description" content="La medida se produce después de que EEUU anunciara un nuevo equipo que ayudará a aplicar las extensas sanciones contra los oligarcas rusos." /><meta name="twitter:description" content="La medida se produce después de que EEUU anunciara un nuevo equipo que ayudará a aplicar las extensas sanciones contra los oligarcas rusos." /><meta property="og:title" content="Estos son los yates superlujosos confiscados a millonarios rusos por la invasión a Ucrania" /><meta name="twitter:title" content="Estos son los yates superlujosos confiscados a millonarios rusos por la invasión a Ucrania" /><meta name="keywords" content="historias destacadas, Invasión a Ucrania, Oligarcas rusos, Rusia, Ucrania" /><meta property="og:url" content="https://www.telemundoareadelabahia.com/especiales/claro-y-simple/cnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados/2210533/" /><meta name="twitter:url" content="https://www.telemundoareadelabahia.com/especiales/claro-y-simple/cnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados/2210533/" /><meta name="sailthru.title" content="Vea los yates rusos confiscados tras las sanciones de EEUU" /><meta name="sailthru.description" content="Dos superyates de oligarcas rusos han sido confiscados por las autoridades de la Unión Europea tras la invasión de Ucrania y fuertes sanciones." /><meta name="sailthru.tags" content="historias destacadas, Invasión a Ucrania, Oligarcas rusos, Rusia, Ucrania" /><meta name="sailthru.tags" content="historias destacadas, Invasión a Ucrania, Oligarcas rusos, Rusia, Ucrania" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-03-04T09:59:57+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundoareadelabahia.com/2022/03/107024475-1646319513192-gettyimages-1026920382-TS08F273.jpeg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoareadelabahia.com/2022/03/107024475-1646319513192-gettyimages-1026920382-TS08F273.jpeg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoareadelabahia.com\/especiales\/claro-y-simple\/cnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados\/2210533\/","headline":"CNBC: vea los yates superlujosos confiscados a oligarcas rusos","datePublished":"2022-03-04T09:59:57","dateModified":"2022-03-04T10:06:28","description":"Dos superyates de oligarcas rusos han sido confiscados por las autoridades de la Uni\u00f3n Europea tras la invasi\u00f3n de Ucrania y fuertes sanciones.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"historias destacadas, Invasi\u00f3n a Ucrania, Oligarcas rusos, Rusia, Ucrania","publisher":{"@type":"Organization","name":"Telemundo Area de la Bahia","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoareadelabahia.com\/wp-content\/uploads\/2019\/09\/light_amp_ksts.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundoareadelabahia.com\/2022\/03\/107024475-1646319513192-gettyimages-1026920382-TS08F273.jpeg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundoareadelabahia.com\/especiales\/claro-y-simple\/cnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados\/2210533\/","description":"La medida se produce despu\u00e9s de que EEUU anunciara un nuevo equipo que ayudar\u00e1 a aplicar las extensas sanciones contra los oligarcas rusos.","duration":"PT51S","name":"CNBC: vea los yates superlujosos confiscados a oligarcas rusos","thumbnailUrl":"https:\/\/media.telemundoareadelabahia.com\/2022\/03\/107024475-1646319513192-gettyimages-1026920382-TS08F273.jpeg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-03-04T09:59:57"},"author":{"@type":"Person","name":"Brian Schwartz y Amanda Macias, CNBC"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ksts\/especiales\/claro-y-simple","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ksts\/especiales\/claro-y-simple","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ksts\/especiales\/claro-y-simple","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ksts\/especiales\/claro-y-simple","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ksts\/especiales\/claro-y-simple","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/ksts\/especiales\/claro-y-simple","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/especiales\/claro-y-simple","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/especiales\/claro-y-simple","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/especiales\/claro-y-simple","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/especiales\/claro-y-simple","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoareadelabahia.com");
				googletag.pubads().setTargeting("pageid", "10152210533");
				googletag.pubads().setTargeting("pageid2", "10032082136");
				googletag.pubads().setTargeting("sect", "especiales");
				googletag.pubads().setTargeting("sub", "claro-y-simple");
				googletag.pubads().setTargeting("call", "KSTS");
				googletag.pubads().setTargeting("region", "areadelabahia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "especiales,claro-y-simple,historias-destacadas,invasion-a-ucrania,oligarcas-rusos,rusia,ucrania");
				googletag.pubads().setTargeting("gpt2", "KSTS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "especiales,claro-y-simple");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoareadelabahia.com/especiales/claro-y-simple/cnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados/2210533/?amp"><link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2210533 single-format-standard station-telemundo ksts has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoareadelabahia.com/">
						<img src="https://media.telemundoareadelabahia.com/2021/10/TLMD_48_On_Dark@3x.png?fit=210%2C120&#038;quality=85&#038;strip=all&#038;w=70&#038;h=40" srcset="https://media.telemundoareadelabahia.com/2021/10/TLMD_48_On_Dark@3x.png?fit=210%2C120&amp;quality=85&amp;strip=all&amp;w=70&amp;h=40 1x, https://media.telemundoareadelabahia.com/2021/10/TLMD_48_On_Dark@3x.png?fit=210%2C120&amp;quality=85&amp;strip=all&amp;w=140&amp;h=80 2x, https://media.telemundoareadelabahia.com/2021/10/TLMD_48_On_Dark@3x.png?fit=210%2C120&amp;quality=85&amp;strip=all&amp;w=210&amp;h=120 3x" alt="Telemundo Area de la Bahía 48" height="40" width="70" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="El Tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Deportes" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoareadelabahia.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="¿Es inminente un terremoto en la Bahía?" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/cientificos-aseguran-que-un-gran-terremoto-podria-ocurrir-en-cualquier-momento-en-el-area-de-la-bahia/2210164/" class="site-header__trending-nav-item">¿Es inminente un terremoto en la Bahía?</a>
					<a data-lid="IRS: pago del crédito por hijos" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/eeuu/revisa-tu-cuenta-bancaria-pagos-del-credito-por-hijos-comienzan-a-emitirse-esta-semana/2209621/" class="site-header__trending-nav-item">IRS: pago del crédito por hijos</a>
					<a data-lid="Arresto Caín Velásquez: nuevos detalles" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/arresto-cain-velasquez-revelan-detalles-del-supuesto-abuso-sexual-que-termino-en-tiroteo/2209982/" class="site-header__trending-nav-item">Arresto Caín Velásquez: nuevos detalles</a>
					<a data-lid="Exigen reforma migratoria" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/criticas-y-decepcion-discurso-de-biden-acaba-con-las-esperanzas-de-los-inmigrantes-indocumentados/2210062/" class="site-header__trending-nav-item">Exigen reforma migratoria</a>
					<a data-lid="Preguntas sobre COVID-19" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/salud/coronavirus/todo-lo-que-debes-saber-a-medida-que-aumentan-los-casos-de-covid-19/2199819/" class="site-header__trending-nav-item">Preguntas sobre COVID-19</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="95131">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2210533" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoareadelabahia.com/tag/invasion-a-ucrania/">Invasión a Ucrania</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		CNBC: vea los yates superlujosos confiscados a oligarcas rusos	</h1>
			<h2 class="article-subtitle">
			La medida se produce después de que EEUU anunciara un nuevo equipo que ayudará a aplicar las extensas sanciones contra los oligarcas rusos.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por Brian Schwartz y Amanda Macias, CNBC							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-03-04T17:59:57-08:00">Hace 48 min </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-03-04T10:06:28-08:00">Actualizado hace 41 min</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fespeciales%2Fclaro-y-simple%2Fcnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados%2F2210533%2F&#038;CNBC%3A%20vea%20los%20yates%20superlujosos%20confiscados%20a%20oligarcas%20rusos?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=CNBC%3A%20vea%20los%20yates%20superlujosos%20confiscados%20a%20oligarcas%20rusos&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fespeciales%2Fclaro-y-simple%2Fcnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados%2F2210533%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=CNBC%3A%20vea%20los%20yates%20superlujosos%20confiscados%20a%20oligarcas%20rusos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fespeciales%2Fclaro-y-simple%2Fcnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados%2F2210533%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2082165&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:541,&quot;nbc_primary_tag_id&quot;:114340,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Europa: Les incautan yates superlujosos a millonarios rusos aliados de Putin&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/532\/127\/15140426436.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/532\/127\/15140426436-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;ta6KB2fcszro&quot;,&quot;mpx_download_pid_high&quot;:&quot;6hEK2kwxAZfc&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;GvdPJwYGUnoL&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2022\/03\/15140426436-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;RpMh_9co_hvU&quot;,&quot;pid_streaming_web_medium&quot;:&quot;GvdPJwYGUnoL&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;PANTALLA EN MIAMI EN VIVO SOY LETICIA HERN\u00e1NDEZ CONTIN\u00faA CON ALGO LE CONTAMOS QUE COMO PARTE ALGO LE CONTAMOS QUE COMO PARTE DE LAS CANCIONES DE LA UNI\u00f3N EUROPEA CONTRA RUSIA LAS AUTORIDADES FRANCESAS HAN ANUNCIADO QUE INCAUTARON UN ANUNCIADO QUE INCAUTARON UN S\u00faPER YATE VINCULADO CON UN ESTRECHO EL MISTERIO DE FINANZAS ESTRECHO EL MISTERIO DE FINANZAS DE FRANCIA DIJO QUE ESE ENORME YATE PERTENECEN A UNA EMPRESA CUYO PRINCIPAL ACCIONISTA ES (NOMBRE EXTRANJERO) EL JEFE DE LA EMPRESA PETROLERA RUSA LAS LA EMPRESA PETROLERA RUSA LAS AUTORIDADES ADUANERAS LLEGARON AL BALNEARIO DEL A\u00f1O PARA HACERLE UNA INSPECCI\u00f3N LA HACERLE UNA INSPECCI\u00f3N LA DEPRESI\u00f3N ESTABA PREPARANDO UNA PARTIDA URGENTE TAMBI\u00e9N SE REPORTA QUE ALEMANIA INCAUT\u00f3 OTRA ENORME EMBARCACI\u00f3N VALORADA OTRA ENORME EMBARCACI\u00f3N VALORADA EN UNOS $600,000,000 PERTENECIENTES A OTRO OLIGARCA RUSO MUY CERCANO A VLADIMIR&quot;,&quot;video_id&quot;:&quot;2009527875905_701&quot;,&quot;video_length&quot;:&quot;51786&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2009527875905&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Les incautan yates superlujosos a millonarios rusos aliados de Putin"
	data-vidcid="1:15:2210529"
	data-vidurl="https://www.telemundoareadelabahia.com/fotosyvideos/les-incautan-yates-superlujosos-a-millonarios-rusos-aliados-de-putin/2210529/"
			data-islead="true"
		data-catnames="{&quot;91&quot;:&quot;Fotos y Videos&quot;}"
	data-tagnames="{&quot;114340&quot;:&quot;Invasi\u00f3n a Ucrania&quot;,&quot;113937&quot;:&quot;Invasi\u00f3n de Ucrania&quot;,&quot;115360&quot;:&quot;Oligarcas rusos&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;En Alemania y Francia al menos dos megayates fueron decomisados en medio de las sanciones al círculo cercano a Putin.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>Al menos <a href="https://www.cnbc.com/2022/03/03/france-seizes-yacht-linked-to-rosneft-boss-igor-sechin.html?utm_term=Autofeed&amp;utm_medium=Social&amp;utm_content=Main&amp;utm_source=Twitter#Echobox=1646312773">dos superyates</a> que pertenecen a oligarcas rusos han sido confiscados por las autoridades de la Unión Europea después de que los <a href="https://www.telemundoareadelabahia.com/historias-destacadas/eeuu-sanciona-a-supuesto-prestanombres-de-putin-y-al-portavoz-del-kremlin/2210233/">ejecutivos fueran sancionados </a>tras la <a href="https://www.telemundoarizona.com/noticias/mundo/invasion-ucrania-rusia-muertos-kiev-putin/2206134/" data-type="URL" data-id="https://www.telemundoarizona.com/noticias/mundo/invasion-ucrania-rusia-muertos-kiev-putin/2206134/">invasión a Ucrania.</a></p>

<p>El superyate "Dilbar" del multimillonario ruso y magnate de los negocios Alisher Usmanov fue bloqueado por las autoridades alemanas para que no abandonara su fondeadero el jueves, según un funcionario con conocimiento del asunto.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-48/id591427993">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.areadelabahia&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>El oficial, que habló bajo condición de anonimato, dijo que el yate no ha sido confiscado físicamente, sino que no se le permite moverse de su ubicación actual en la ciudad portuaria alemana de Hamburgo. La persona añadió que pronto se tomarán más medidas.</p>

<p>El extraordinario yate, que lleva el nombre de la madre de Usmanov, tiene una extensión de más de 500 pies y está equipado con la mayor piscina cubierta jamás instalada en un barco privado. El Departamento del Tesoro de Estados Unidos estima que el valor actual del yate de Usmanov es de aproximadamente $735 millones.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Ucrania: captan en video presunto ataque con misil en zona residencial" href="https://www.telemundoareadelabahia.com/fotosyvideos/ucrania-captan-en-video-presunto-ataque-con-misil-en-zona-residencial/2210508/">
							<img class="post__image" srcset="https://media.telemundoareadelabahia.com/2022/03/15139069142-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoareadelabahia.com/2022/03/15139069142-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoareadelabahia.com/2022/03/15139069142-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoareadelabahia.com/2022/03/15139069142-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Invasión a Ucrania" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/invasion-a-ucrania/">Invasión a Ucrania</a>
																			<span class="post__date post__date--has-category">
								Hace 7 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Ucrania: captan en video presunto ataque con misil en zona residencial" class="post__title--link" href="https://www.telemundoareadelabahia.com/fotosyvideos/ucrania-captan-en-video-presunto-ataque-con-misil-en-zona-residencial/2210508/">
								Ucrania: captan en video presunto ataque con misil en zona residencial							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Bombazo en una mezquita deja al menos 56 muertos en Pakistán" href="https://www.telemundoareadelabahia.com/noticias/mundo/atentado-bomba-mezquita-chii-peshawar-pakistan-muertos-heridos/2210488/">
							<img class="post__image" srcset="https://media.telemundoareadelabahia.com/2022/03/TLMD-ataque-mezquita-pakistan.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoareadelabahia.com/2022/03/TLMD-ataque-mezquita-pakistan.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoareadelabahia.com/2022/03/TLMD-ataque-mezquita-pakistan.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoareadelabahia.com/2022/03/TLMD-ataque-mezquita-pakistan.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Terrorismo" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/terrorismo/">Terrorismo</a>
																			<span class="post__date post__date--has-category">
								Hace 7 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Bombazo en una mezquita deja al menos 56 muertos en Pakistán" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/mundo/atentado-bomba-mezquita-chii-peshawar-pakistan-muertos-heridos/2210488/">
								Bombazo en una mezquita deja al menos 56 muertos en Pakistán							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Un oficial del Tesoro refirió a las autoridades alemanas las preguntas de CNBC para obtener información actualizada sobre el yate Dilbar. El oficial, que habló bajo la condición de permanecer anónimo, dijo que cualquier acción tomada por las autoridades alemanas no implicaría la transferencia de la embarcación a EEUU bajo las sanciones de la Oficina de Control de Activos Extranjeros del Tesoro (OFAC).</p>

<p>Usmanov y su superyate entraron en el foco de atención de EEUU el jueves, cuando el gobierno del presidente Joe Biden anunció sanciones adicionales a las élites rusas relacionadas con el Kremlin.</p>

<figure class="wp-block-image forceratio size-large"><div class="imagewrap1">
				<div class="imagewrap2">
					<img src="https://ots.nbcwpshield.com/wp-content/uploads/2022/03/107024362-1646311196748-gettyimages-1238895285-AFP_324D7W4.jpeg?quality=85&amp;strip=all" loading="lazy" alt="" class="wp-image-6943739" />
					<span class="placeholder"></span>
				</div>
			</div><cite></cite><figcaption><div class="caption">Una foto tomada el 3 de marzo de 2022 en un astillero de La Ciotat, cerca de Marsella, en el sur de Francia, muestra un yate, Amore Vero, propiedad de una empresa relacionada con Igor Sechin, director ejecutivo del gigante energético ruso Rosneft.<br>Fuente: Nicolas Tucat | AFP | Getty Images</div></figcaption></figure>

<p>El Departamento del Tesoro escribió en un comunicado que Usmanov es cercano al presidente ruso Vladimir Putin y que sus " relaciones con el Kremlin lo enriquecen y permiten su lujoso estilo de vida".</p>

<p>Las nuevas sanciones de EEUU, que incluyen el yate de Usmanov como propiedad bloqueada, significan efectivamente que cualquier transacción relacionada con el yate, incluyendo el mantenimiento, la contratación de la tripulación, el pago de las tasas de atraque realizadas con personas de EEUU o en dólares de EEUU están prohibidas.</p>

<p>La decisión de localizar estos activos se produce en el momento en que el Departamento de Justicia de EEUU anunció un <a href="https://www.telemundoutah.com/noticias/eeuu/justicia-de-eeuu-lanza-grupo-especial-para-sanciones-contra-oligarcas-rusos/2123159/" data-type="URL" data-id="https://www.telemundoutah.com/noticias/eeuu/justicia-de-eeuu-lanza-grupo-especial-para-sanciones-contra-oligarcas-rusos/2123159/">nuevo equipo</a> que ayudará a hacer cumplir las amplias sanciones contra los oligarcas rusos. El equipo utilizará varias herramientas a su disposición, incluyendo el seguimiento de criptomonedas, para localizar los activos para confiscar y procesar a aquellos que violen las sanciones.</p>

<p>Mientras tanto, EEUU y sus aliados han impuesto lo que podrían ser sanciones devastadoras a Putin y a instituciones financieras rusas clave, incluido el banco central del país.</p>

<p>Las autoridades<a href="https://www.cnbc.com/2022/03/03/france-seizes-yacht-linked-to-rosneft-boss-igor-sechin.html"> francesas incautaron un enorme yate que</a>, según dicen, está relacionado con Igor Sechin, un multimillonario ruso que es director general de la petrolera estatal Rosneft. Anteriormente fue viceprimer ministro de Rusia en el gobierno de Putin. Según Forbes, Sechin es conocido en los círculos empresariales rusos como "Darth Vader".</p>

<p>Sechin ya fue objeto de sanciones por parte de la Unión Europea tras la invasión de Ucrania.</p>

<p><strong><em>Este <a href="https://www.cnbc.com/2022/03/03/here-are-the-russian-oligarch-yachts-being-seized-as-sanctions-sink-in-.html" data-type="URL" data-id="https://www.cnbc.com/2022/03/03/here-are-the-russian-oligarch-yachts-being-seized-as-sanctions-sink-in-.html">artículo</a> fue publicado originalmente en inglés por <a href="https://twitter.com/schwartzbCNBC?s=20&amp;t=pbZRYhrtcfIDRrdPHAhm-g" data-type="URL" data-id="https://twitter.com/schwartzbCNBC?s=20&amp;t=pbZRYhrtcfIDRrdPHAhm-g">Brian Schwartz</a> y <a href="https://twitter.com/amanda_m_macias?s=20&amp;t=pbZRYhrtcfIDRrdPHAhm-g">Amanda Macias</a> para nuestra cadena hermana CNBC.com. Para más de CNBC entra <a href="https://www.cnbc.com/" data-type="URL" data-id="https://www.cnbc.com/">aquí.</a></em></strong></p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="“Dejamos a papá en Kiev”: el desgarrador relato de un niño que huye de la guerra en Ucrania" href="https://www.telemundoareadelabahia.com/videos/videos-noticias/dejamos-a-papa-en-kiev-el-desgarrador-relato-de-un-nino-que-huye-de-la-guerra-en-ucrania/2210494/">
							<img class="post__image" srcset="https://media.telemundoareadelabahia.com/2022/03/TLMD-relato-nene-ucrania.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoareadelabahia.com/2022/03/TLMD-relato-nene-ucrania.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoareadelabahia.com/2022/03/TLMD-relato-nene-ucrania.jpg?quality=85&amp;strip=all&amp;crop&amp;resize=600%2C338 600w, " src="https://media.telemundoareadelabahia.com/2022/03/TLMD-relato-nene-ucrania.jpg?quality=85&#038;strip=all&#038;crop&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Invasión a Ucrania" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/invasion-a-ucrania/">Invasión a Ucrania</a>
																			<span class="post__date post__date--has-category">
								Hace 6 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="“Dejamos a papá en Kiev”: el desgarrador relato de un niño que huye de la guerra en Ucrania" class="post__title--link" href="https://www.telemundoareadelabahia.com/videos/videos-noticias/dejamos-a-papa-en-kiev-el-desgarrador-relato-de-un-nino-que-huye-de-la-guerra-en-ucrania/2210494/">
								“Dejamos a papá en Kiev”: el desgarrador relato de un niño que huye de la guerra en Ucrania							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Tras ataque ruso, Ucrania advierte que el mundo está al borde de la mayor catástrofe nuclear" href="https://www.telemundoareadelabahia.com/noticias/mundo/ucrania-advierte-el-mundo-al-borde-de-catastrofe-nuclear/2210456/">
							<img class="post__image" srcset="https://media.telemundoareadelabahia.com/2022/03/0060da0a9e9c82676b71ef036da8a41abceede69w.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundoareadelabahia.com/2022/03/0060da0a9e9c82676b71ef036da8a41abceede69w.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoareadelabahia.com/2022/03/0060da0a9e9c82676b71ef036da8a41abceede69w.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundoareadelabahia.com/2022/03/0060da0a9e9c82676b71ef036da8a41abceede69w.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Central nuclear de Zaporizhzhia" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/central-nuclear-de-zaporizhzhia/">Central nuclear de Zaporizhzhia</a>
																			<span class="post__date post__date--has-category">
								Hace 12 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Tras ataque ruso, Ucrania advierte que el mundo está al borde de la mayor catástrofe nuclear" class="post__title--link" href="https://www.telemundoareadelabahia.com/noticias/mundo/ucrania-advierte-el-mundo-al-borde-de-catastrofe-nuclear/2210456/">
								Tras ataque ruso, Ucrania advierte que el mundo está al borde de la mayor catástrofe nuclear							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/invasion-a-ucrania/">Invasión a Ucrania</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/rusia/">Rusia</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/ucrania/">Ucrania</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/oligarcas-rusos/">Oligarcas rusos</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/historias-destacadas/">historias destacadas</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fespeciales%2Fclaro-y-simple%2Fcnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados%2F2210533%2F&#038;CNBC%3A%20vea%20los%20yates%20superlujosos%20confiscados%20a%20oligarcas%20rusos?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=CNBC%3A%20vea%20los%20yates%20superlujosos%20confiscados%20a%20oligarcas%20rusos&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fespeciales%2Fclaro-y-simple%2Fcnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados%2F2210533%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=CNBC%3A%20vea%20los%20yates%20superlujosos%20confiscados%20a%20oligarcas%20rusos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fespeciales%2Fclaro-y-simple%2Fcnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados%2F2210533%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_220" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_220', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Jose"></div>
	<a class="weather-module__conditions" href="https://www.telemundoareadelabahia.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="95131"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_956" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_956', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_436" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_436', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-747957279" class="module-civicScience" data-tgtid="40a9c83b-5c68-4c64-9112-413e3ddf0c8d"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_448" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_448', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_963" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_963', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_447" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_447', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoareadelabahia.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoareadelabahia.com/2021/10/TLMD_48_On_Light@3x.png?fit=210%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Area de la Bahía 48"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo.48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2039936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039936"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2039930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039930"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2039931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039931"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2039933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039933"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1838933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838933"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2039932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039932"><a href="/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2039934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039934"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2039935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039935"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2053890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053890"><a href="/especiales/estilo-de-vida/">Estilo de Vida</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1838875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838875"><a href="https://publicfiles.fcc.gov/tv-profile/KSTS/">KSTS Public Inspection File</a></li>
<li id="menu-item-1838879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838879"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">Política de Privacidad</a></li>
<li id="menu-item-2033652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033652"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">No venda mi información personal</a></li>
<li id="menu-item-1838874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838874"><a href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2116010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116010"><a href="https://www.telemundoareadelabahia.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1838908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838908"><a href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964866"><a href="mailto:KSTSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1838919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838919"><a href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2095093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095093"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">Aviso de California</a></li>
<li id="menu-item-1838876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838876"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundoareadelabahia.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "claro-y-simple";
		_sf_async_config.authors  = "Brian Schwartz y Amanda Macias, CNBC";
		_sf_async_config.title    = "CNBC: vea los yates superlujosos confiscados a oligarcas rusos";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2210533' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ksts\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoareadelabahia.com/especiales/claro-y-simple/cnbc-yates-de-los-oligarcas-rusos-confiscados-tras-ser-sancionados/2210533/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoareadelabahia.com/">
					<img
						src="https://media.telemundoareadelabahia.com/2021/10/TLMD_48_On_Light@3x.png?fit=210%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Area de la Bahía 48"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="T48 RESPONDE" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/">
					T48 RESPONDE				</a>
							<a data-lid="Somos Latinos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/somos-latinos/">
					Somos Latinos				</a>
							<a data-lid="Apoyando a Nuestra Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/sobreviviendo-en-la-bahia/">
					Apoyando a Nuestra Comunidad				</a>
							<a data-lid="Apoyando a Nuestros Negocios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/apoyando-nuestros-negocios/">
					Apoyando a Nuestros Negocios				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Noticias				</a>
							<a data-lid="California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/california/">
					California				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="EL TIEMPO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					EL TIEMPO				</a>
							<a data-lid="TRÁFICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					TRÁFICO				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/comunidad/">
					Comunidad				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="PROMOCIONES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundoareadelabahia.com/promociones/">
					PROMOCIONES				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KSTS Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KSTS/">
					KSTS Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KSTSViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Advertise with us				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo.48" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundoareadelabahia.com/_static/??-eJyd0DmOAjEQBdALDbarvQcjYhLEDUZeyqIlL622G8Ttp+EEQFTB//8FRe/LIbQ6sA46rliw0+rDoQ835lZpyPMz8ducIw2909L6uLRly24lCjUk5o0D1FYrEGCQlLmSvfhDP4RTawNXAp4nNIwLkBZCRJXQfm/mR9vG2d2IVdJPcZKSWSYmtEI49zV7R7fX1tO+6YQJFw1LKkYjBWiWItfvyq8bXuaS3QPXv172N1yf22P5BSUU51pY9Q938pRg' type='text/css' media='all' />
<script src='https://www.telemundoareadelabahia.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/common.5b81b2c82752d4df5502.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/global.9f26603572f27765cdd0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/article.ab03b618a4740412b4e0.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.2aaf2e5451de9c7a5627.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.8' id='sharethrough-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.6cf6f4175d586b60a2db.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/articleContent.1aaeb779703fb8dddf2c.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/mostPopular.42ec4c8c5067c38f5565.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596223',post:'2210533',tz:'-8',srv:'www.telemundoareadelabahia.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596223', '2210533' ]);
</script>

</body>
</html>
