<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Daddy Yankee será galardonado con el Premio Leyenda en Estados Unidos &#8211; Telemundo Area de la Bahía 48</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Area de la Bahía 48 &raquo; Feed" href="https://www.telemundoareadelabahia.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundoareadelabahia.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZGRiYGRsYGgIARIYu0w==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundoareadelabahia.com/_static/??-eJydzEsOwiAUheENWR7lcsGBceAG3AKvG4kUmkLj9tUYN9Dx+c/HX+sUWh2pDj4eaUmdVx+mPtzIrfJQ8nfxey6Rh96520YOJTGTCLWKiIRABGSFj2zJlX2iEz+G3n4XBtGAQC0pgrIuBiuNP2z70sKzM7TRzyZFD9JKZ7QFKw6bS+vj3ta9uI2RtnoG5zWenRJBEtH8h6/LRSKKGVCo8xtgG330' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundoareadelabahia.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundoareadelabahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundoareadelabahia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.telemundo52.com/entretenimiento/daddy-yankee-galardonado-premio-leyenda-estados-unidos/2313466/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fdaddy-yankee-galardonado-premio-leyenda-estados-unidos%2F2248590%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundoareadelabahia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fdaddy-yankee-galardonado-premio-leyenda-estados-unidos%2F2248590%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundoareadelabahia.com/2019/09/Bay-Area-3.png?resize=800%2C231&quality=85&strip=all'); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo Area de la Bahía 48" /><meta name="google-site-verification" content="UEfRhacsTBOYFfHhAuhdH4eBvNDkLxJ6jh7NF_7K2MY" /><meta property="fb:app_id" content="1553436531535144" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Telemundo48" /><meta name="twitter:creator" content="@Telemundo48" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/Telemundo.48" /><meta name="description" content="La trigésima quinta edición de los premios de la Fundación de la Herencia Hispana se difundirá el viernes 30 de septiembre a través de la cadena del..." /><meta property="og:description" content="La trigésima quinta edición de los premios de la Fundación de la Herencia Hispana se difundirá el viernes 30 de septiembre a través de la cadena del Servicio Público de Radiodifusión ." /><meta name="twitter:description" content="La trigésima quinta edición de los premios de la Fundación de la Herencia Hispana se difundirá el viernes 30 de septiembre a través de la cadena del Servicio Público de Radiodifusión ." /><meta property="og:title" content="Galardón para Daddy Yankee: el artista urbano recibirá el Premio Leyenda en Estados Unidos" /><meta name="twitter:title" content="Galardón para Daddy Yankee: el artista urbano recibirá el Premio Leyenda en Estados Unidos" /><meta name="keywords" content="Daddy Yankee, EEUU, Fundación de la Herencia Hispana, Música urbana, PBS, Premio Leyenda, reggaeton" /><meta property="og:url" content="https://www.telemundoareadelabahia.com/entretenimiento/daddy-yankee-galardonado-premio-leyenda-estados-unidos/2248590/" /><meta name="twitter:url" content="https://www.telemundoareadelabahia.com/entretenimiento/daddy-yankee-galardonado-premio-leyenda-estados-unidos/2248590/" /><meta name="sailthru.title" content="Daddy Yankee será galardonado con el Premio Leyenda en Estados Unidos" /><meta name="sailthru.description" content="La trigésima quinta edición de los premios de la Fundación de la Herencia Hispana se difundirá el viernes 30 de septiembre a través de la cadena del..." /><meta name="sailthru.tags" content="Daddy Yankee, EEUU, Fundación de la Herencia Hispana, Música urbana, PBS, Premio Leyenda, reggaeton" /><meta name="sailthru.tags" content="Daddy Yankee, EEUU, Fundación de la Herencia Hispana, Música urbana, PBS, Premio Leyenda, reggaeton" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-08-11T12:01:52+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundoareadelabahia.com/2022/08/tlmd-premio-leyenda-daddy-yankee.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundoareadelabahia.com/2022/08/tlmd-premio-leyenda-daddy-yankee.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundoareadelabahia.com\/entretenimiento\/daddy-yankee-galardonado-premio-leyenda-estados-unidos\/2248590\/","headline":"Galard\u00f3n para Daddy Yankee: el artista urbano recibir\u00e1 el Premio Leyenda en Estados Unidos","datePublished":"2022-08-11T12:01:52","dateModified":"2022-08-11T12:11:03","description":"La trig\u00e9sima quinta edici\u00f3n de los premios de la Fundaci\u00f3n de la Herencia Hispana se difundir\u00e1 el viernes 30 de septiembre a trav\u00e9s de la cadena del\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Daddy Yankee, EEUU, Fundaci\u00f3n de la Herencia Hispana, M\u00fasica urbana, PBS, Premio Leyenda, reggaeton","publisher":{"@type":"Organization","name":"Telemundo Area de la Bahia","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundoareadelabahia.com\/wp-content\/uploads\/2022\/05\/amp_square_ksts.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundoareadelabahia.com\/2022\/08\/tlmd-premio-leyenda-daddy-yankee.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ksts\/entretenimiento","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ksts\/entretenimiento","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ksts\/entretenimiento","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ksts\/entretenimiento","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ksts\/entretenimiento","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/ksts\/entretenimiento","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/entretenimiento","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/entretenimiento","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/entretenimiento","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/ksts_mobileweb\/entretenimiento","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundoareadelabahia.com");
				googletag.pubads().setTargeting("pageid", "10152248590");
				googletag.pubads().setTargeting("pageid2", "10032134251");
				googletag.pubads().setTargeting("sect", "entretenimiento");
				googletag.pubads().setTargeting("sub", "");
				googletag.pubads().setTargeting("call", "KSTS");
				googletag.pubads().setTargeting("region", "areadelabahia");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "entretenimiento,daddy-yankee,eeuu,fundacion-de-la-herencia-hispana,musica-urbana,pbs,premio-leyenda,reggaeton");
				googletag.pubads().setTargeting("gpt2", "KSTS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "entretenimiento");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundoareadelabahia.com/entretenimiento/daddy-yankee-galardonado-premio-leyenda-estados-unidos/2248590/?amp=1"><link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundoareadelabahia.com/2019/09/cropped-TLMD_48_Area-de-la-Bahia.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2248590 single-format-standard station-telemundo ksts has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundoareadelabahia.com/">
						<img src="https://media.telemundoareadelabahia.com/2021/10/TLMD_48_On_Dark@3x.png?fit=210%2C120&#038;quality=85&#038;strip=all&#038;w=70&#038;h=40" srcset="https://media.telemundoareadelabahia.com/2021/10/TLMD_48_On_Dark@3x.png?fit=210%2C120&amp;quality=85&amp;strip=all&amp;w=70&amp;h=40 1x, https://media.telemundoareadelabahia.com/2021/10/TLMD_48_On_Dark@3x.png?fit=210%2C120&amp;quality=85&amp;strip=all&amp;w=140&amp;h=80 2x, https://media.telemundoareadelabahia.com/2021/10/TLMD_48_On_Dark@3x.png?fit=210%2C120&amp;quality=85&amp;strip=all&amp;w=210&amp;h=120 3x" alt="Telemundo Area de la Bahía 48" height="40" width="70" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-menu-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="El Tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El Tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Deportes" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/entretenimiento/">Entretenimiento</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundoareadelabahia.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Desastre en cementerio de Richmond" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/intenta-arrollar-hermana-funeral-cementerio-rolling-memorial-park-richmond/2248318/" class="site-header__trending-nav-item">Desastre en cementerio de Richmond</a>
					<a data-lid="Agresión sexual en San José" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/ernest-ramirez-agresion-sexual-artes-marciales-san-josede-entrenador-acusado-de-agresion-sexual-en-san-jose/2248430/" class="site-header__trending-nav-item">Agresión sexual en San José</a>
					<a data-lid="Desaparición de Kiely Rodni" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/kiely-rodni-desaparecida-lake-tahoe-secuestro-condado-placer/2247852/" class="site-header__trending-nav-item">Desaparición de Kiely Rodni</a>
					<a data-lid="Homicidio resuelto en Sunnyvale" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/noticias/local/karen-stittla-violacion-asesinato-caso-resuelto-sunnyvale-palo-alto/2248084/" class="site-header__trending-nav-item">Homicidio resuelto en Sunnyvale</a>
					<a data-lid="Desocupar los Albergues" data-lpos="trending-stories-module" href="/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar los Albergues</a>
					<a data-lid="Apoyando a Nuestras Escuelas" data-lpos="trending-stories-module" href="https://www.telemundoareadelabahia.com/especiales/apoyando-a-nuestras-escuelas/unase-con-nbc-bay-area-y-telemundo-48-en-apoyando-a-nuestras-escuelas/2235791/" class="site-header__trending-nav-item">Apoyando a Nuestras Escuelas</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="95131">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2248590" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundoareadelabahia.com/tag/fundacion-de-la-herencia-hispana/">Fundación de la Herencia Hispana</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Galardón para Daddy Yankee: el artista urbano recibirá el Premio Leyenda en Estados Unidos	</h1>
			<h2 class="article-subtitle">
			La trigésima quinta edición de los premios de la Fundación de la Herencia Hispana se difundirá el viernes 30 de septiembre a través de la cadena del Servicio Público de Radiodifusión.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundoareadelabahia.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-08-11T19:01:52-07:00">Hace 30 mins </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-08-11T12:11:03-07:00">Actualizado hace 21 mins</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fdaddy-yankee-galardonado-premio-leyenda-estados-unidos%2F2248590%2F&#038;Galard%C3%B3n%20para%20Daddy%20Yankee%3A%20el%20artista%20urbano%20recibir%C3%A1%20el%20Premio%20Leyenda%20en%20Estados%20Unidos?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Galard%C3%B3n%20para%20Daddy%20Yankee%3A%20el%20artista%20urbano%20recibir%C3%A1%20el%20Premio%20Leyenda%20en%20Estados%20Unidos&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fdaddy-yankee-galardonado-premio-leyenda-estados-unidos%2F2248590%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Galard%C3%B3n%20para%20Daddy%20Yankee%3A%20el%20artista%20urbano%20recibir%C3%A1%20el%20Premio%20Leyenda%20en%20Estados%20Unidos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fdaddy-yankee-galardonado-premio-leyenda-estados-unidos%2F2248590%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundoareadelabahia.com/2022/08/tlmd-premio-leyenda-daddy-yankee.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundoareadelabahia.com/2022/08/tlmd-premio-leyenda-daddy-yankee.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundoareadelabahia.com/2022/08/tlmd-premio-leyenda-daddy-yankee.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundoareadelabahia.com/2022/08/tlmd-premio-leyenda-daddy-yankee.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundoareadelabahia.com/2022/08/tlmd-premio-leyenda-daddy-yankee.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundoareadelabahia.com/2022/08/tlmd-premio-leyenda-daddy-yankee.jpg?quality=85&amp;strip=all&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundoareadelabahia.com/2022/08/tlmd-premio-leyenda-daddy-yankee.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt="Daddy Yankee recibirá el Premio Leyenda"
		/>
	</div>
			<figcaption>
							<cite>EFE</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="El reguetonero puertorriqueño, Daddy Yankee, en una fotografía de archivo."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>WASHINGTON - El rapero, cantautor y empresario puertorriqueño Daddy Yankee será galardonado en septiembre con el Premio Leyenda de la Fundación de la Herencia Hispana (HHF, por sus siglas en inglés) "por su innovación en una forma musical que ha tenido impacto en el mundo".</p>

<p>Daddy Yankee recibirá el galardón junto con Los Lobos, Victoria Alonso y otros artistas latinos cuyos nombres se anunciarán en las próximas semanas, detalló el jueves la HHF en un comunicado.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-48/id591427993">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.areadelabahia&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>"Honramos su servicio a nuestra comunidad con la labor de su fundación Casa de Daddy Yankee y su trabajo con organizaciones que apoyan a los necesitados en Puerto Rico y más allá", dijo el presidente de la HHF, José Antonio Tijerino.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="“Al fin veo la meta”: Daddy Yankee anuncia su retiro de la música después de 30 años" href="https://www.telemundoareadelabahia.com/entretenimiento/daddy-yankee-se-retira-de-la-musica/2213523/">
														<img alt="" class="post__image" srcset="https://media.telemundoareadelabahia.com/2021/12/daddy-yankee-efe.jpg?quality=85&amp;strip=all&amp;fit=4200%2C2362&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundoareadelabahia.com/2021/12/daddy-yankee-efe.jpg?quality=85&amp;strip=all&amp;fit=4200%2C2362&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundoareadelabahia.com/2021/12/daddy-yankee-efe.jpg?quality=85&amp;strip=all&amp;fit=4200%2C2362&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundoareadelabahia.com/2021/12/daddy-yankee-efe.jpg?quality=85&amp;strip=all&amp;fit=4200%2C2362&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundoareadelabahia.com/2021/12/daddy-yankee-efe.jpg?quality=85&amp;strip=all&amp;fit=4200%2C2362&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundoareadelabahia.com/2021/12/daddy-yankee-efe.jpg?quality=85&amp;strip=all&amp;fit=4200%2C2362&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundoareadelabahia.com/2021/12/daddy-yankee-efe.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Puerto Rico" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/puerto-rico/">Puerto Rico</a>
																			<span class="post__date post__date--has-category">
								20 Mar							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="“Al fin veo la meta”: Daddy Yankee anuncia su retiro de la música después de 30 años" class="post__title--link" href="https://www.telemundoareadelabahia.com/entretenimiento/daddy-yankee-se-retira-de-la-musica/2213523/">
								“Al fin veo la meta”: Daddy Yankee anuncia su retiro de la música después de 30 años							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Por $85 la noche: Daddy Yankee alquila su casa de descanso en AirBnb" href="https://www.telemundoareadelabahia.com/entretenimiento/por-85-la-noche-daddy-yankee-alquila-su-casa-puerto-rico-luquillo/2190996/">
														<img alt="" class="post__image" srcset="https://media.telemundoareadelabahia.com/2021/11/EFE-daddy-yankee.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundoareadelabahia.com/2021/11/EFE-daddy-yankee.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundoareadelabahia.com/2021/11/EFE-daddy-yankee.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundoareadelabahia.com/2021/11/EFE-daddy-yankee.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundoareadelabahia.com/2021/11/EFE-daddy-yankee.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundoareadelabahia.com/2021/11/EFE-daddy-yankee.jpg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundoareadelabahia.com/2021/11/EFE-daddy-yankee.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Daddy Yankee" class="post__tag" href="https://www.telemundoareadelabahia.com/tag/daddy-yankee/">Daddy Yankee</a>
																			<span class="post__date post__date--has-category">
								16 Nov, 2021							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Por $85 la noche: Daddy Yankee alquila su casa de descanso en AirBnb" class="post__title--link" href="https://www.telemundoareadelabahia.com/entretenimiento/por-85-la-noche-daddy-yankee-alquila-su-casa-puerto-rico-luquillo/2190996/">
								Por $85 la noche: Daddy Yankee alquila su casa de descanso en AirBnb							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Elogiado como "el Rey del Reggaeton", Daddy Yankee ha vendido más de 30 millones de discos y entre muchos galardones ha recibido cinco premios Grammy Latino, dos Billboard y catorce Billboard latinos.</p>

<p>La trigésima quinta edición de los premios de HHS se difundirá el viernes 30 de septiembre en las estaciones de televisión pública de la cadena del Servicio Público de Radiodifusión (PBS, por sus siglas en inglés).</p>

<p>HHS, en su comunicado, describió a Daddy Yankee como "un ícono indiscutible que sigue siendo uno de los artistas más influyentes de todos los tiempos", y apuntó como ejemplos sus canciones "Gasolina", "Despacito" compartida con Luis Fonsi, y "Con Calma", con Snow.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:18,&quot;nbc_primary_tag_id&quot;:16665,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Video: Daddy Yankee revela por qu\u00e9 se retirar\u00e1 de la m\u00fasica&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;33&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:18&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/351\/591\/En_video_Daddy_Yankee_anuncia_su_retiro_de_la_mu_CC_81sica__931315.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;MqJ2xyJ_o2yz&quot;,&quot;mpx_download_pid_high&quot;:&quot;375rm13QCgcE&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;I5jDvNfS2LoX&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundoareadelabahia.com\/2019\/09\/GettyImages-1053588562.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;5blI0aCyvyPZ&quot;,&quot;pid_streaming_web_medium&quot;:&quot;I5jDvNfS2LoX&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2014707267677_895&quot;,&quot;video_length&quot;:&quot;126426&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2014707267677&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="En video: Daddy Yankee revela por qué se retirará de la música" data-vidcid="1:3:2086351" data-vidurl="https://ots.nbcwpshield.com/telemundo/entretenimiento/en-video-daddy-yankee-revela-por-que-se-retirara-de-la-musica/2086351/" data-islead="false" data-catnames="{&quot;18&quot;:&quot;Entretenimiento&quot;}" data-tagnames="{&quot;1085&quot;:&quot;Daddy Yankee&quot;,&quot;157&quot;:&quot;Puerto Rico&quot;,&quot;16665&quot;:&quot;reguet\u00f3n&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El reconocido artista puertorriqueño anunció el fin de su carrera musical después de tres décadas. Estas fueron sus razones." data-ellipsis="false">
							El reconocido artista puertorriqueño anunció el fin de su carrera musical después de tres décadas. Estas fueron sus razones.
						</div><div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El reconocido artista puertorriqueño anunció el fin de su carrera musical después de tres décadas. Estas fueron sus razones." data-ellipsis="false">
							El reconocido artista puertorriqueño anunció el fin de su carrera musical después de tres décadas. Estas fueron sus razones.
						</div>
<p>El también productor discográfico y locutor de radio creó la palabra "reguetón" en 1994 para un género musical que surgía en Puerto Rico combinando ritmos del hip hop, el reggae de Jamaica, la música hispana del Caribe y el rap cantado en español.</p>

<p>Los Premios de la Herencia Hispana fueron creados en 1988 por el entonces presidente estadounidense, Ronald Reagan, para conmemorar el Mes de la Herencia Hispana, que desde entonces se celebra cada año entre el 15 de septiembre y el 15 de octubre.</p>

<p>Desde entonces HHS ha premiado, entre otros, a Rita Moreno, Celia Cruz, Tito Puente, Gloria Stefan, la jueza Sonia Sotomayor, Martin Sheen, Ricky Martin, Rubén Blades, Fania All-Stars, José Feliciano y Los Tigres Del Norte y "figuras inspiradoras" que incluyen trabajadores rurales e ingenieras pioneras en la agencia espacial NASA.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/fundacion-de-la-herencia-hispana/">Fundación de la Herencia Hispana</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/eeuu/">EEUU</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/daddy-yankee/">Daddy Yankee</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/musica-urbana/">Música urbana</a><a class="article-tags__tag" href="https://www.telemundoareadelabahia.com/tag/pbs/">PBS</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fdaddy-yankee-galardonado-premio-leyenda-estados-unidos%2F2248590%2F&#038;Galard%C3%B3n%20para%20Daddy%20Yankee%3A%20el%20artista%20urbano%20recibir%C3%A1%20el%20Premio%20Leyenda%20en%20Estados%20Unidos?_osource=db_npd_tlmd_ksts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Galard%C3%B3n%20para%20Daddy%20Yankee%3A%20el%20artista%20urbano%20recibir%C3%A1%20el%20Premio%20Leyenda%20en%20Estados%20Unidos&#038;url=https%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fdaddy-yankee-galardonado-premio-leyenda-estados-unidos%2F2248590%2F?_osource=db_npd_tlmd_ksts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Galard%C3%B3n%20para%20Daddy%20Yankee%3A%20el%20artista%20urbano%20recibir%C3%A1%20el%20Premio%20Leyenda%20en%20Estados%20Unidos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundoareadelabahia.com%2Fentretenimiento%2Fdaddy-yankee-galardonado-premio-leyenda-estados-unidos%2F2248590%2F?_osource=db_npd_tlmd_ksts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Familia hispana identifica a hombre hallado dentro de un auto quemado en San José"
								href="https://www.telemundoareadelabahia.com/noticias/local/san-jose-mikeal-delgado-auto-quemado-homicidio/2248056/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2022/08/homicidio-san-jose2-.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Familia hispana identifica a hombre hallado dentro de un auto quemado en San José"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="solo en Telemundo 48"
										href="https://www.telemundoareadelabahia.com/tag/solo-en-telemundo-48/"
									>
										solo en Telemundo 48									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Familia hispana identifica a hombre hallado dentro de un auto quemado en San José"
									href="https://www.telemundoareadelabahia.com/noticias/local/san-jose-mikeal-delgado-auto-quemado-homicidio/2248056/"
								>
									Familia hispana identifica a hombre hallado dentro de un auto quemado en San José								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="En video: madre acusada de lanzar a su recién nacido a la basura"
								href="https://www.telemundoareadelabahia.com/fotosyvideos/en-video-madre-acusada-de-lanzar-a-su-recien-nacido-a-la-basura/2200368/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2022/01/14213565279-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="En video: madre acusada de lanzar a su recién nacido a la basura"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Nuevo México"
										href="https://www.telemundoareadelabahia.com/tag/nuevo-mexico/"
									>
										Nuevo México									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="En video: madre acusada de lanzar a su recién nacido a la basura"
									href="https://www.telemundoareadelabahia.com/fotosyvideos/en-video-madre-acusada-de-lanzar-a-su-recien-nacido-a-la-basura/2200368/"
								>
									En video: madre acusada de lanzar a su recién nacido a la basura								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Entran por el techo y roban miles de dólares en mercancía de negocio hispano en Oakland"
								href="https://www.telemundoareadelabahia.com/videos/videos-noticias/entras-por-el-techo-y-roban-miles-de-dolares-en-mercancia-de-negocio-hispano-en-oakland/2248553/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2022/08/17905355340-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Entran por el techo y roban miles de dólares en mercancía de negocio hispano en Oakland"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Oakland"
										href="https://www.telemundoareadelabahia.com/tag/oakland/"
									>
										Oakland									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Entran por el techo y roban miles de dólares en mercancía de negocio hispano en Oakland"
									href="https://www.telemundoareadelabahia.com/videos/videos-noticias/entras-por-el-techo-y-roban-miles-de-dolares-en-mercancia-de-negocio-hispano-en-oakland/2248553/"
								>
									Entran por el techo y roban miles de dólares en mercancía de negocio hispano en Oakland								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Trágico final: perro mata y desmiembra a su dueña de 88 años"
								href="https://www.telemundoareadelabahia.com/noticias/eeuu/perro-desmembro-a-su-duena-tras-atacarla-dentro-de-su-apartamento/2248397/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2021/09/17879485002-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Trágico final: perro mata y desmiembra a su dueña de 88 años"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="policía de Las Vegas"
										href="https://www.telemundoareadelabahia.com/tag/policia-de-las-vegas/"
									>
										policía de Las Vegas									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Trágico final: perro mata y desmiembra a su dueña de 88 años"
									href="https://www.telemundoareadelabahia.com/noticias/eeuu/perro-desmembro-a-su-duena-tras-atacarla-dentro-de-su-apartamento/2248397/"
								>
									Trágico final: perro mata y desmiembra a su dueña de 88 años								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Reaparece en México “El Jefe”, el temido jaguar visto hace más de 7 años en EEUU"
								href="https://www.telemundoareadelabahia.com/noticias/mexico/reaparece-el-jefe-en-el-centro-de-sonora-un-jaguar-visto-hace-casi-siete-anos-en-arizona/2248301/"
							>
								<img
									class="post__image"
									src="https://media.telemundoareadelabahia.com/2022/08/tlmd-reaparece-jaguar-sonora-arizona-santa-rita.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Reaparece en México “El Jefe”, el temido jaguar visto hace más de 7 años en EEUU"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="medio ambiente"
										href="https://www.telemundoareadelabahia.com/tag/medio-ambiente/"
									>
										medio ambiente									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Reaparece en México “El Jefe”, el temido jaguar visto hace más de 7 años en EEUU"
									href="https://www.telemundoareadelabahia.com/noticias/mexico/reaparece-el-jefe-en-el-centro-de-sonora-un-jaguar-visto-hace-casi-siete-anos-en-arizona/2248301/"
								>
									Reaparece en México “El Jefe”, el temido jaguar visto hace más de 7 años en EEUU								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_448" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_448', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="San Jose"></div>
	<a class="weather-module__conditions" href="https://www.telemundoareadelabahia.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="95131"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_196" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_196', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_591" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_591', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_727" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_727', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_271" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_271', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-20" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_917" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_917', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundoareadelabahia.com/" class="site-footer__logo">
					<img
						src="https://media.telemundoareadelabahia.com/2021/10/TLMD_48_On_Light@3x.png?fit=210%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Area de la Bahía 48"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/Telemundo.48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/Telemundo48" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2039936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039936"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-2039930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039930"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-2039931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039931"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2039933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039933"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1838933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1838933"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2039932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039932"><a href="/acceso-total/">Acceso Total</a></li>
<li id="menu-item-2039934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039934"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-2039935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039935"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2053890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2053890"><a href="/especiales/estilo-de-vida/">Estilo de Vida</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1838875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838875"><a href="https://publicfiles.fcc.gov/tv-profile/KSTS/">KSTS Public Inspection File</a></li>
<li id="menu-item-2245371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2245371"><a href="https://www.telemundoareadelabahia.com/ksts-accesibilidad/">KSTS Accesibilidad</a></li>
<li id="menu-item-1838879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838879"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">Política de Privacidad</a></li>
<li id="menu-item-2033652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2033652"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1838874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838874"><a href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-2116010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116010"><a href="https://www.telemundoareadelabahia.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1838908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838908"><a href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1964866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1964866"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundoareadelabahia&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1838919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838919"><a href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2095093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095093"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">Aviso de California</a></li>
<li id="menu-item-1838876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1838876"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2223554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223554"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundoareadelabahia&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/f298f747-e635-412a-a60b-f5e362a770e1/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="f298f747-e635-412a-a60b-f5e362a770e1"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundoareadelabahia.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "entretenimiento";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "Galard\u00f3n para Daddy Yankee: el artista urbano recibir\u00e1 el Premio Leyenda en Estados Unidos";
		_sf_async_config.path     = "telemundoareadelabahia.com\/entretenimiento\/daddy-yankee-galardonado-premio-leyenda-estados-unidos\/2248590\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2248590' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ksts\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundoareadelabahia.com/entretenimiento/daddy-yankee-galardonado-premio-leyenda-estados-unidos/2248590/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundoareadelabahia.com/">
					<img
						src="https://media.telemundoareadelabahia.com/2021/10/TLMD_48_On_Light@3x.png?fit=210%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Area de la Bahía 48"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundoareadelabahia.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="NOTICIAS LOCALES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					NOTICIAS LOCALES				</a>
							<a data-lid="T48 RESPONDE" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/">
					T48 RESPONDE				</a>
							<a data-lid="Somos Latinos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/somos-latinos/">
					Somos Latinos				</a>
							<a data-lid="Sobreviviendo en la Bahia" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/sobreviviendo-en-la-bahia/">
					Sobreviviendo en la Bahia				</a>
							<a data-lid="Apoyando a Nuestros Negocios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/especiales/apoyando-nuestros-negocios/">
					Apoyando a Nuestros Negocios				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Noticias				</a>
							<a data-lid="California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/california/">
					California				</a>
							<a data-lid="ESTADOS UNIDOS" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					ESTADOS UNIDOS				</a>
							<a data-lid="MÉXICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					MÉXICO				</a>
							<a data-lid="MUNDO" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					MUNDO				</a>
							<a data-lid="INMIGRACIÓN" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					INMIGRACIÓN				</a>
							<a data-lid="EL TIEMPO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					EL TIEMPO				</a>
							<a data-lid="TRÁFICO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					TRÁFICO				</a>
							<a data-lid="ENTRETENIMIENTO" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					ENTRETENIMIENTO				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Comunidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/comunidad/">
					Comunidad				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="PROMOCIONES" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundoareadelabahia.com/promociones/">
					PROMOCIONES				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KSTS Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KSTS/">
					KSTS Public Inspection File				</a>
							<a data-lid="KSTS Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/ksts-accesibilidad/">
					KSTS Accesibilidad				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Area_De_La_Bahia/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/ksts-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundoareadelabahia&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundoareadelabahia.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Area_De_La_Bahia">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundoareadelabahia&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/Telemundo.48" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/Telemundo48" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundoareadelabahia.com/_static/??-eJydkE0OgjAUhC8k/actC+PajVcwj9c2kkBLaJFwewsnUFezmPm+xdBtbjDF4mOh5eUnn2nssckFypAixXE4mn4dRkcxZxpSKn4hAnVnhQquNSEoJzkzLZmGSOrmQn91jntaywPepENAZUBbCYiS96K1/G/t5qHOlntlMmEKnGVBO2dbxQ0LTppvzWfi6ZxH2P3yzFO94XWwt+nKtWZCaSa7DxsCdUo=' type='text/css' media='all' />
<script src='https://www.telemundoareadelabahia.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundoareadelabahia.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "66ab0a988a" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundoareadelabahia.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/common.1b8227183b1dfb2eb77d.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/global.c4e15ddd3ec8920021f0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/article.eecd23a9dc027c854e5a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.4' id='sharethrough-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.248968fe3f654ceafb57.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/articleContent.3509075b7997136942e0.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundoareadelabahia.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.e5ee2bf41820ee555ccd.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundoareadelabahia.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596223',post:'2248590',tz:'-7',srv:'www.telemundoareadelabahia.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596223', '2248590' ]);
</script>

</body>
</html>
